<!doctype html >
<html lang="es">
<head>
<meta charset="UTF-8" />
<title>Venezuela participa en la 185° Reunión de la Conferencia de la OPEP</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://noticiaaldia.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="/wp-content/firewall/uploads/2022/11/favicon-noticialdia.png">

<meta name="description" content="El ministro venezolano del Poder Popular de Petróleo, Tareck El Aissami, participará  en la  185° Reunión de la Conferencia Ministerial de la Organización de Países Exportadores de Petróleo (OPEP)." />
<link rel="canonical" href="https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Venezuela participa en la 185° Reunión de la Conferencia de la OPEP" />
<meta property="og:description" content="El ministro venezolano del Poder Popular de Petróleo, Tareck El Aissami, participará  en la  185° Reunión de la Conferencia Ministerial de la Organización de Países Exportadores de Petróleo (OPEP)." />
<meta property="og:url" content="https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/" />
<meta property="og:site_name" content="Noticia al Dia" />
<meta property="article:publisher" content="https://www.facebook.com/noticiaaldia" />
<meta property="article:published_time" content="2022-12-03T22:10:48+00:00" />
<meta property="article:modified_time" content="2022-12-03T22:10:52+00:00" />
<meta property="og:image" content="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/tarek-.jpg" />
<meta property="og:image:width" content="1098" />
<meta property="og:image:height" content="619" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Alfredo Reyes" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@noticiaaldia" />
<meta name="twitter:site" content="@noticiaaldia" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Alfredo Reyes" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/#article","isPartOf":{"@id":"https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/"},"author":{"name":"Alfredo Reyes","@id":"https://estheadn.ml/#/schema/person/f00cb4434a0cb7584906534e33093a0d"},"headline":"Venezuela participa en la 185° Reunión de la Conferencia de la OPEP","datePublished":"2022-12-03T22:10:48+00:00","dateModified":"2022-12-03T22:10:52+00:00","mainEntityOfPage":{"@id":"https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/"},"wordCount":264,"publisher":{"@id":"https://estheadn.ml/#organization"},"image":{"@id":"https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/#primaryimage"},"thumbnailUrl":"https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/tarek-.jpg","keywords":["OPEP","PDVSA","reunion"],"articleSection":["Al Dia","Nacionales"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/","url":"https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/","name":"Venezuela participa en la 185° Reunión de la Conferencia de la OPEP","isPartOf":{"@id":"https://estheadn.ml/#website"},"primaryImageOfPage":{"@id":"https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/#primaryimage"},"image":{"@id":"https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/#primaryimage"},"thumbnailUrl":"https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/tarek-.jpg","datePublished":"2022-12-03T22:10:48+00:00","dateModified":"2022-12-03T22:10:52+00:00","description":"El ministro venezolano del Poder Popular de Petróleo, Tareck El Aissami, participará  en la  185° Reunión de la Conferencia Ministerial de la Organización de Países Exportadores de Petróleo (OPEP).","breadcrumb":{"@id":"https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/#primaryimage","url":"https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/tarek-.jpg","contentUrl":"https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/tarek-.jpg","width":1098,"height":619,"caption":"Venezuela participa en la 185° Reunión de la Conferencia de la OPEP"},{"@type":"BreadcrumbList","@id":"https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://estheadn.ml/"},{"@type":"ListItem","position":2,"name":"Venezuela participa en la 185° Reunión de la Conferencia de la OPEP"}]},{"@type":"WebSite","@id":"https://estheadn.ml/#website","url":"https://estheadn.ml/","name":"Noticia al Dia","description":"","publisher":{"@id":"https://estheadn.ml/#organization"},"alternateName":"Noticia al dia","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://estheadn.ml/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://estheadn.ml/#organization","name":"Noticia al Día","alternateName":"Noticia al dia","url":"https://estheadn.ml/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://estheadn.ml/#/schema/logo/image/","url":"https://noticiaaldia.com/wp-content/firewall/uploads/2022/11/nadlogo.png","contentUrl":"https://noticiaaldia.com/wp-content/firewall/uploads/2022/11/nadlogo.png","width":234,"height":233,"caption":"Noticia al Día"},"image":{"@id":"https://estheadn.ml/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/noticiaaldia","https://twitter.com/noticiaaldia"]},{"@type":"Person","@id":"https://estheadn.ml/#/schema/person/f00cb4434a0cb7584906534e33093a0d","name":"Alfredo Reyes","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://estheadn.ml/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/6ff31035b369ed3f295d1b41f7a9c786?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/6ff31035b369ed3f295d1b41f7a9c786?s=96&d=mm&r=g","caption":"Alfredo Reyes"},"url":"https://noticiaaldia.com/author/areyes/"}]}</script>

<link rel="amphtml" href="https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/amp/" /><meta name="generator" content="AMP for WP 1.0.77.54" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel="alternate" type="application/rss+xml" title="Noticia al Dia &raquo; Feed" href="https://noticiaaldia.com/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiaaldia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://noticiaaldia.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-sidebar-css-css' href='https://noticiaaldia.com/wp-content/plugins/enrutador/include/css/plugin-sidebar.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://noticiaaldia.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-polls-css' href='https://noticiaaldia.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.77.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://noticiaaldia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://noticiaaldia.com/wp-content/plugins/td-newsletter/style.css?ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://noticiaaldia.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%7CNoto+Sans%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CGelasio%3A500%2C400%7CSource+Sans+Pro%3A400%2C900%7CMontserrat%3A400%2C700%2C600%7CNoto+Sans%3A700%2C600%2C500%2C400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://noticiaaldia.com/wp-content/tablepress-combined.min.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v6.2.1/css/all.css' type='text/css' media='all' integrity="sha384-twcuYPV86B3vvpwNhWJuaLdUSLF9+ttgM2A6M870UYXrOsxKfER2MKox5cirApyA" crossorigin="anonymous" />
<link rel='stylesheet' id='td-multipurpose-css' href='https://noticiaaldia.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://noticiaaldia.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://noticiaaldia.com/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://noticiaaldia.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v6.2.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-RreHPODFsMyzCpG+dKnwxOSjmjkuPWWdYP8sLpBRoSd8qPNJwaxKGUdxhQOKwUc7" crossorigin="anonymous" />
<script type='text/javascript' src='https://noticiaaldia.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noticiaaldia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noticiaaldia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://noticiaaldia.com/wp-json/wp/v2/posts/3797" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaaldia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noticiaaldia.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://noticiaaldia.com/?p=3797' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaaldia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaaldia.com%2Fnacionales%2Fvenezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaaldia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaaldia.com%2Fnacionales%2Fvenezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"5c36d93a89","wpRestUrl":"https:\/\/noticiaaldia.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/noticiaaldia.com\/wp-admin\/","wpRestNonce":"5c36d93a89","wpRestUrl":"https:\/\/noticiaaldia.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/noticiaaldia.com\/wp-admin\/","wpRestNonce":"5c36d93a89","wpRestUrl":"https:\/\/noticiaaldia.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":488};
    </script>
<script>
		if(screen.width<769){
        	window.location = "https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/amp/";
        }
    	</script>

<script>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</script>

<style>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</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #0072c6;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0072c6;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0072c6;
                }
                .tdm-btn-style1 {
					background-color: #0072c6;
				}
				.tdm-btn-style2:before {
				    border-color: #0072c6;
				}
				.tdm-btn-style2 {
				    color: #0072c6;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0072c6;
                    -moz-box-shadow: 0 2px 16px #0072c6;
                    box-shadow: 0 2px 16px #0072c6;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0072c6;
                    -moz-box-shadow: 0 4px 26px #0072c6;
                    box-shadow: 0 4px 26px #0072c6;
				}
</style>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6382505032242105" crossorigin="anonymous"></script>



<script async src="https://www.googletagmanager.com/gtag/js?id=G-MRLVQBWBW2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'G-MRLVQBWBW2');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7028764-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-7028764-2');
</script>


<meta http-equiv="refresh" content="600">


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/noticiaaldia/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<script async src="https://cdn.insurads.com/bootstrap/KJSAWK2H.js"></script>



<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BILLBOARD', [970, 250], 'div-gpt-ad-1664289108209-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BOX-1', [300, 250], 'div-gpt-ad-1664289218789-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BOX-2', [300, 250], 'div-gpt-ad-1664289334910-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BOX-3', [300, 250], 'div-gpt-ad-1664289416072-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BOX-4', [300, 250], 'div-gpt-ad-1664289485297-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BOX-5', [300, 250], 'div-gpt-ad-1664289563988-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BOX-6', [300, 250], 'div-gpt-ad-1664289627753-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-BOX-7', [300, 250], 'div-gpt-ad-1664289701661-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-TOP-1', [728, 90], 'div-gpt-ad-1664290157123-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-TOP-2', [728, 90], 'div-gpt-ad-1664290437581-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-TOP-3', [728, 90], 'div-gpt-ad-1664290500208-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-MIDDLE-1', [468, 60], 'div-gpt-ad-1664289964743-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-MIDDLE-2', [468, 60], 'div-gpt-ad-1664290029800-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-MIDDLE-3', [468, 60], 'div-gpt-ad-1664290094338-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-MEGABANNER-1', [[468, 60], [970, 90]], 'div-gpt-ad-1664289812875-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-MEGABANNER-2', [970, 90], 'div-gpt-ad-1664289885499-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/110591598/NAD/NAD-LONG-BOX', [300, 600], 'div-gpt-ad-1664289770439-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script async src="https://cdn.insurads.com/bootstrap/KJSAWK2H.js" type="2b8f30c7253b4c0f22ff9f4d-text/javascript"></script>



<ins data-revive-zoneid="388" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script> <style id="tdw-css-placeholder">.wp-polls-ul li {
  margin: 0;
}
.wp-polls-ul {
  margin: 0 0 10px 0 !important;
}
.wp-polls-ul input {
  display: none;
}
.wp-polls-ul li:nth-child(2n) {
  background: #eaeaea;
}
.wp-polls-ul label {
  font-family: Montserrat !important;
  display: block;
  padding: 2px 10px;
  cursor: pointer;
  transition: all ease 0.2s;
}
.wp-polls strong {
  font-family: Montserrat !important;
  color: #0072C6;
  font-weight: 600;
  font-size: 18px;
  display: block;
  text-align: left;
}
.wp-polls {
  background: #F2F2F2;
  padding: 10px 5px 5px 5px;
  border-top: solid 4px #0072C6;
  margin: 0 0 10px 0;
}
.wp-polls-ul input:checked ~ label {
  background: #ff6d02;
  color: #fff;
  font-weight: 600;
  transition: all ease 0.2s;
}
.wp-polls .Buttons {
  width: 100%;
  border: none;
  background: #0072C6 ;
  font-family: Montserrat !important;
  padding: 10px;
  color: #fff;
  text-transform: uppercase;
  font-weight: 600;
  border-radius: 5px;
}
.widget_polls-widget,
.vc_widget_sidebar {
  margin: 0 !important;
}
.hurrytimer-timer-digit {
  font-weight: 900;
  font-family: Montserrat !important;
}
</style></head>
<body class="post-template-default single single-post postid-3797 single-format-standard venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep global-block-template-1 tdb_template_488 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<ul class=""><li class="menu-item-first"><a href="https://noticiaaldia.com/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://noticiaaldia.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://noticiaaldia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="/wp-content/firewall/uploads/2022/11/logo-noticiaaldia.webp" src="/wp-content/firewall/uploads/2022/11/logo-noticiaaldia.webp" alt="Noticia al dia" title="Noticia al dia" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Pulses PRO</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_8">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_8{
                    float: right;
                    clear: none;
                }.tdi_8 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_8 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_8 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_8 .tdb-mobile-menu-button svg,
                .tdi_8 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_8 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_9 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_9">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_9{
                    float: right;
                    clear: none;
                }.tdi_9 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_9 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_9 .tdb-header-search-button-mob svg,
                .tdi_9 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_9 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_9 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_10" class="tdc-zone"><div class="tdc_zone tdi_11  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_11{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_11:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_11:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_12" class="tdc-row"><div class="vc_row tdi_13  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_13,
                .tdi_13 .tdc-columns{
                    min-height: 0;
                }.tdi_13 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_13,
				.tdi_13 .tdc-columns{
				    display: block;
				}.tdi_13 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_12_rand_style td-element-style"></div><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15{
                    vertical-align: baseline;
                }.tdi_15 > .wpb_wrapper,
				.tdi_15 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_15 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_16 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdi_16{
                    display: inline-block;
                }.tdi_16 .tdb-logo-a,
                .tdi_16 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_16 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_16 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_16 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_16 .tdb-logo-text-title{
                    display: block;
                
                    text-transform:uppercase !important;;
                }.tdi_16 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_16 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_16 .tdb-logo-text-title{
                    font-size:24px !important;line-height:48px !important;font-weight:600 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://noticiaaldia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="/wp-content/firewall/uploads/2022/11/logo-noticiaaldia.webp" src="/wp-content/firewall/uploads/2022/11/logo-noticiaaldia.webp" alt="Noticia al dia" title="Noticia al dia" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Pulses PRO</span></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_17 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_17">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-right:-15px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17{
                    float: right;
                    clear: none;
                }.tdi_17 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_17 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_17 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_17 .tdb-mobile-menu-button svg,
                .tdi_17 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-mobile-menu-button i{
                    width: 48.6px;
					height: 48.6px;
					line-height:  48.6px;
                }.tdi_17 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 48.6px;
					height: 48.6px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_18 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_18">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18{
margin-right:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_18{
                    float: right;
                    clear: none;
                }.tdi_18 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_18 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_18 .tdb-header-search-button-mob svg,
                .tdi_18 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_18 .tdb-header-search-button-mob i{
                    width: 48.4px;
					height: 48.4px;
					line-height:  48.4px;
                }.tdi_18 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 48.4px;
					height: 48.4px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_19" class="tdc-zone"><div class="tdc_zone tdi_20  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_20{
                    min-height: 0;
                }.tdi_20 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style>
<div class="tdi_19_rand_style td-element-style"></div><div id="tdi_21" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_22  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_22,
                .tdi_22 .tdc-columns{
                    min-height: 0;
                }.tdi_22,
				.tdi_22 .tdc-columns{
				    display: block;
				}.tdi_22 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_22 .tdc-row-video-background-error,
	                .tdi_22 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_22.tdc-row-content-vert-center,
                    .tdi_22.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-bottom,
                    .tdi_22.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22{
padding-top:10px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_22 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_21_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
opacity:50 !important;
background-position:center top !important;
}
</style></div><style>
.tdi_21_rand_style{
background-color:#cccccc !important;
}
 </style></div><div class="vc_column tdi_24  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24{
                    vertical-align: baseline;
                }.tdi_24 > .wpb_wrapper,
				.tdi_24 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_24 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_25 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_25{
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:10px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdi_25.td-a-rec{
					text-align: center;
				}.tdi_25 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1664289108209-0' style='min-width: 970px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664289108209-0'); });
  </script>
</div></div>
</div></div></div></div></div><div id="tdi_26" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_27  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_27,
                .tdi_27 .tdc-columns{
                    min-height: 0;
                }.tdi_27,
				.tdi_27 .tdc-columns{
				    display: block;
				}.tdi_27 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_27 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_27 .tdc-row-video-background-error,
	                .tdi_27 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_27.tdc-row-content-vert-center,
                    .tdi_27.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_27.tdc-row-content-vert-bottom,
                    .tdi_27.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_27.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_27.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_27{
padding-top:30px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_27 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_26_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_26_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
opacity:50 !important;
background-position:center top !important;
}
</style></div><style>
.tdi_26_rand_style{
background-color:#0072c6 !important;
}
 </style></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_30">
<style>

/* inline tdc_css att */

.tdi_30{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30 .tdb-logo-a,
                .tdi_30 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_30 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:Source Sans Pro !important;;
                }.tdi_30 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Gelasio !important;font-size:60px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_30 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:40px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-logo-text-title{
                    font-family:Gelasio !important;font-size:34px !important;font-weight:500 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://noticiaaldia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="/wp-content/firewall/uploads/2022/11/logo-noticiaaldia.webp" src="/wp-content/firewall/uploads/2022/11/logo-noticiaaldia.webp" alt="Noticia al dia" title="Noticia al dia" /></span></a></div></div> <div class="td_block_wrap tdb_header_date tdi_31 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_31">
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_31 .tdb-head-date-txt{
                    color: #f0f0f0;
                
                    font-family:Montserrat !important;font-size:14px !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31 .tdb-head-date-txt{
                    font-family:Montserrat !important;font-size:13px !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31 .tdb-head-date-txt{
                    font-family:Montserrat !important;font-size:13px !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">domingo, diciembre 4, 2022</div></div></div> </div></div><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: middle;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_34 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34">
<style>

/* inline tdc_css att */

.tdi_34{
margin-top:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://noticiaaldia.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">Busca aquí</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span><i class="tdb-head-search-form-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span><span class="tdb-search-txt">Buscar</span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_35 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_35">
<style>

/* inline tdc_css att */

.tdi_35{
padding-top:7px !important;
padding-right:5px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_35{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_36 .tdm-social-item i{
					font-size: 32px;
					vertical-align: middle;
				
					line-height: 38.4px;
				}.tdi_36 .tdm-social-item i.td-icon-twitter,
				.tdi_36 .tdm-social-item i.td-icon-linkedin,
				.tdi_36 .tdm-social-item i.td-icon-pinterest,
				.tdi_36 .tdm-social-item i.td-icon-blogger,
				.tdi_36 .tdm-social-item i.td-icon-vimeo{
					font-size: 25.6px;
				}.tdi_36 .tdm-social-item{
					width: 38.4px;
					height: 38.4px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_36 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_36 .tdm-social-item i,
				.tds-team-member2 .tdi_36.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_36 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_36.tds-social1 .tdm-social-item:hover i{
					color: #f0f0f0;
				}.tdi_36 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_36"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/noticiaaldia" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/noticiaaldia" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/noticiaaldia#" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/noticiaaldia#" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/noticiaaldia" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/noticiaaldia" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCDbIfWeATvuTK8CkDUmrT3g?feature=emb_ch_name_ex" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCDbIfWeATvuTK8CkDUmrT3g?feature=emb_ch_name_ex" target="_blank" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap tdb_header_weather tdi_37 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37">
<style>

/* inline tdc_css att */

.tdi_37{
margin-right:30px !important;
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_37{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_37 .td-icons{
                    font-size: 32px;
                
                    top: 0px;
                
                    color: rgba(255,255,255,0.65);
                }.tdi_37 .tdb-weather-deg-wrap{
                    margin-right: 20px;
                
                    color: rgba(255,255,255,0.65);
                }.tdi_37 .tdb-weather-city{
                    color: rgba(255,255,255,0.65);
                
                    font-family:Montserrat !important;font-size:28px !important;line-height:2.2 !important;
                }.tdi_37 .tdb-weather-deg{
                    font-family:Montserrat !important;font-size:20px !important;line-height:1 !important;
                }.tdi_37 .tdb-weather-unit{
                    font-family:Montserrat !important;font-size:16px !important;line-height:1 !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-weather-deg{
                    font-family:Montserrat !important;font-size:12px !important;line-height:1 !important;
                }.tdi_37 .tdb-weather-city{
                    font-family:Montserrat !important;font-size:12px !important;line-height:2.2 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons broken-clouds-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">22</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Zulia</div>
</div></div> </div></div></div></div><div id="tdi_38" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_39  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_39,
                .tdi_39 .tdc-columns{
                    min-height: 0;
                }.tdi_39:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 4px 0px rgba(0,0,0,0.06);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_39,
				.tdi_39 .tdc-columns{
				    display: block;
				}.tdi_39 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_43  td_separator_solid td_separator_center"><span style="border-color:#ff6d02;border-width:2px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_43{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style></div><div class="td_block_wrap tdb_header_menu tdi_44 tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_44" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_44{
padding-right:20px !important;
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
margin-top:1px !important;
}
}

</style>
<style>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</style>
<style>
.tdi_44 .tdb-menu > li.current-menu-item > a,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a,
				.tdi_44 .tdb-menu > li:hover > a,
				.tdi_44 .tdb-menu > li.tdb-hover > a,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #297eb9;
				}.tdi_44 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #297eb9;
				}.tdi_44 .tdb-menu > li > a:after,
				.tdi_44 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ff6d02;
				
					height: 2px;
				
					bottom: 12px;
				}.tdi_44 .tdb-menu > li.current-menu-item > a:after,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a:after,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a:after,
				.tdi_44 .tdb-menu > li:hover > a:after,
				.tdi_44 .tdb-menu > li.tdb-hover > a:after,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
					width: 20%;
				}
</style>
<style>
.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_44 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_44 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #297eb9;
				
					background-color: rgba(76,64,132,0.05);
				}.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #297eb9;
				}
</style><div id=tdi_44 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-920"><a href="https://noticiaaldia.com/"><div class="tdb-menu-item-text"><i class="fa-solid fa-house"></i></div></a></li>
<li id="menu-item-1060" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1060"><a href="https://noticiaaldia.com/secciones/al-dia/"><div class="tdb-menu-item-text">Al Dia</div></a></li>
<li id="menu-item-1066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1066 tdb-menu-item-inactive"><a href="https://noticiaaldia.com/secciones/de-interes/"><div class="tdb-menu-item-text">De Interes</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li id="menu-item-1067" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1067"><a href="https://noticiaaldia.com/secciones/de-interes/efemerides/"><div class="tdb-menu-item-text">Efemerides</div></a></li>
<li id="menu-item-1068" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1068"><a href="https://noticiaaldia.com/secciones/de-interes/especiales/"><div class="tdb-menu-item-text">Especiales</div></a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1069"><a href="https://noticiaaldia.com/secciones/de-interes/horoscopo/"><div class="tdb-menu-item-text">Horoscopo</div></a></li>
<li id="menu-item-1070" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1070"><a href="https://noticiaaldia.com/secciones/de-interes/publicidad/"><div class="tdb-menu-item-text">Publicidad</div></a></li>
</ul>
</li>
<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1084 tdb-menu-item-inactive"><a href="https://noticiaaldia.com/secciones/viral/"><div class="tdb-menu-item-text">Viral</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li id="menu-item-1085" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1085"><a href="https://noticiaaldia.com/secciones/viral/redes-sociales/"><div class="tdb-menu-item-text">Redes Sociales</div></a></li>
<li id="menu-item-1086" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1086"><a href="https://noticiaaldia.com/secciones/viral/tecnologia/"><div class="tdb-menu-item-text">Tecnología</div></a></li>
<li id="menu-item-1087" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1087"><a href="https://noticiaaldia.com/secciones/viral/tendencias/"><div class="tdb-menu-item-text">Tendencias</div></a></li>
</ul>
</li>
<li id="menu-item-1061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1061 tdb-menu-item-inactive"><a href="https://noticiaaldia.com/secciones/cultura/"><div class="tdb-menu-item-text">Cultura</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li id="menu-item-1062" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1062"><a href="https://noticiaaldia.com/secciones/cultura/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
</ul>
</li>
<li id="menu-item-1063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1063 tdb-menu-item-inactive"><a href="https://noticiaaldia.com/secciones/curiosidades/"><div class="tdb-menu-item-text">Curiosidades</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li id="menu-item-1064" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1064"><a href="https://noticiaaldia.com/secciones/curiosidades/ciencia/"><div class="tdb-menu-item-text">Ciencia</div></a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1065"><a href="https://noticiaaldia.com/secciones/curiosidades/estilo-de-vida/"><div class="tdb-menu-item-text">Estilo de vida</div></a></li>
</ul>
</li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1076 tdb-menu-item-inactive"><a href="https://noticiaaldia.com/secciones/nacionales/"><div class="tdb-menu-item-text">Nacionales</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li id="menu-item-1078" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1078"><a href="https://noticiaaldia.com/secciones/nacionales/zulia/"><div class="tdb-menu-item-text">Zulia</div></a></li>
<li id="menu-item-1077" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1077"><a href="https://noticiaaldia.com/secciones/nacionales/regionales/"><div class="tdb-menu-item-text">Regionales</div></a></li>
<li id="menu-item-1088" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1088"><a href="https://noticiaaldia.com/secciones/nacionales/servicio-publico/"><div class="tdb-menu-item-text">Servicio Publico</div></a></li>
</ul>
</li>
<li id="menu-item-1075" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1075"><a href="https://noticiaaldia.com/secciones/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li id="menu-item-1083" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1083"><a href="https://noticiaaldia.com/secciones/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
<li id="menu-item-1441" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1441"><a href="https://noticiaaldia.com/secciones/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li id="menu-item-1073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1073 tdb-menu-item-inactive"><a href="https://noticiaaldia.com/secciones/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1074"><a href="https://noticiaaldia.com/secciones/entretenimiento/farandula/"><div class="tdb-menu-item-text">Farándula</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_48{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_49" class="tdc-row"><div class="vc_row tdi_50  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="3797" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-488" class="post-488 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_54{
                    min-height: 0;
                }
</style><div id="tdi_55" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_56  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_56 .tdc-row-video-background-error,
	                .tdi_56 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_56 .tdc-row-video-background-error,
	                .tdi_56 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_56 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_56 .tdc-row-video-background-error,
	                .tdi_56 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_56{
margin-top:40px !important;
}

.tdi_56 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_56{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_58{
width:72% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_59 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_59">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_59 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Noto Sans !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_59 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: #297eb9;;
				}.tdi_59 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_59 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_59{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://noticiaaldia.com/secciones/al-dia/"><span class="tdb-cat-bg"></span>Al Dia</a><a class="tdb-entry-category" href="https://noticiaaldia.com/secciones/nacionales/"><span class="tdb-cat-bg"></span>Nacionales</a></div></div><div class="td_block_wrap tdb_title tdi_60 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_60">
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_60{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_60 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_60 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_60{
					text-align: left;
				}.tdi_60 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_60 .tdb-title-text{
					font-family:Montserrat !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60 .tdb-title-text{
					font-family:Montserrat !important;font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60 .tdb-title-text{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_60 .tdb-title-text{
					font-family:Montserrat !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Venezuela participa en la 185° Reunión de la Conferencia de la OPEP</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_63  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_63,
				.tdi_63 .tdc-inner-columns{
				    display: block;
				}.tdi_63 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_63 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_63 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_65  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 .vc_column-inner > .wpb_wrapper,
				.tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_65{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_65{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_66 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_66">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_66{
                    display: inline-block;
                }.tdi_66 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_66 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Noto Sans !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_66 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_66 .tdb-author-name{
					color: #000;
				
					font-family:Noto Sans !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://noticiaaldia.com/author/areyes/">Alfredo Reyes</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_67 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_67">
<style>

/* inline tdc_css att */

.tdi_67{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_67{
                    display: inline-block;
                
					color: #ff6d02;
				
					font-family:Noto Sans !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_67 svg{
                    width: 14px;
                }.tdi_67 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_67 svg,
				.tdi_67 svg *{
					fill: #ff6d02;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-03T18:10:48-04:00">3 de diciembre de 2022</time></div></div> </div></div></div><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 .vc_column-inner > .wpb_wrapper,
				.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_70 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_70">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_70 .td-social-share-text{
                    border-radius: 8px;
                
					font-family:Montserrat !important;
				}.tdi_70 .td-post-sharing,
				.tdi_70 .tdb-share-classic{
					text-align: right;
				}.tdi_70 .td-social-expand-tabs-icon,
				.tdi_70 .td-icon-share{
					color: #ffffff;
				}.tdi_70 .td-social-share-text .td-social-but-text{
					color: #ffffff;
				}.tdi_70 .td-social-handler .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_70 .td-social-share-text,
				.tdi_70 .td-social-handler{
					background-color: #297eb9;
				}.tdi_70 .td-social-share-text:after{
					border-color: transparent transparent transparent #297eb9;
				}
</style><div id="tdi_70" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticiaaldia.com%2Fnacionales%2Fvenezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Venezuela+participa+en+la+185%C2%B0+Reuni%C3%B3n+de+la+Conferencia+de+la+OPEP&url=https%3A%2F%2Fnoticiaaldia.com%2Fnacionales%2Fvenezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep%2F&via=Noticia+al+Dia" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Venezuela+participa+en+la+185%C2%B0+Reuni%C3%B3n+de+la+Conferencia+de+la+OPEP %0A%0A https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6b54181e09010e081f563d0e050e111e0e070a4b1b0a191f0208021b0a4b0e054b070a4b5a535ea9db4b390e1e0502a8d8054b0f0e4b070a4b2804050d0e190e0508020a4b0f0e4b070a4b243b2e3b4d09040f1256031f1f1b1851444405041f0208020a0a070f020a4508040644050a080204050a070e18441d0e050e111e0e070a461b0a191f0208021b0a460e0546070a465a535e46190e1e05020405460f0e46070a460804050d0e190e0508020a460f0e46070a46041b0e1b44" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/&text=Venezuela+participa+en+la+185%C2%B0+Reuni%C3%B3n+de+la+Conferencia+de+la+OPEP" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_70" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_71 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_71">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_71 .td-audio-player{
                    font-size: 12px;
                }.tdi_71 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    font-family:Noto Sans !important;
                }.tdi_71:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="1068" height="602" class="entry-thumb" src="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/tarek--1068x602.jpg" srcset="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/tarek--1068x602.jpg 1068w, https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/tarek--300x169.jpg 300w, https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/tarek--1024x577.jpg 1024w, https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/tarek--768x433.jpg 768w, https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/tarek--696x392.jpg 696w, https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/tarek-.jpg 1098w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="tarek" />
<figcaption class="tdb-caption-text">Venezuela participa en la 185° Reunión de la Conferencia de la OPEP
</figcaption></figure></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_72 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_72{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_72.td-a-rec{
					text-align: center;
				}.tdi_72 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class='code-block code-block-14' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1664290157123-0' style='min-width: 728px; min-height: 90px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664290157123-0'); });
  </script>
</div></div>
</div><div class="td_block_wrap tdb_single_content tdi_73 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_73">
<style>

/* inline tdc_css att */

.tdi_73{
margin-top:0px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div style='display: none;' class='auxiliar_en_redirect'>3797</div>
<p>-El ministro venezolano del Poder Popular de Petróleo, Tareck El Aissami, participará&nbsp; en la&nbsp; 185° Reunión de la Conferencia Ministerial de la Organización de Países Exportadores de Petróleo (OPEP).</p>
<p>Eltitular de la cartera de hidrocarburos&nbsp; destacó que esta “organización ha expuesto una vigencia, frente a las coyunturas energéticas que enfrenta el mundo, al desarrollar estrategias a largo plazo para vencer los obstáculos en la materia”.</p>
<p>“Evidentemente, el aporte que ha hecho la OPEP para el desarrollo de la humanidad, sobre todo en el suministro confiable de fuentes de energía, es invalorable”, enfatizó.</p>
<p>Asimismo, dijo que este encuentro forma parte de una intensa agenda de trabajo que ha dejado resultados extraordinarios luego de superar los conflictos que dejó la pandemia por la COVID-19, la guerra en Ucrania y la perturbación de los precios de los mercados.</p>
<p>Finalmente, señaló que este domingo 4 de diciembre se estará llevando a cabo la reunión de la OPEP+ para decidir sobre la próxima fase de la política de producción de crudo.</p>
<p>Por otro lado, exigió, en nombre del Estado venezolano, “la eliminación total de las 763 medidas coercitivas unilaterales, que han impactado la economía del país”. Al tiempo que celebró los acuerdos alcanzados con la compañía estadounidense Chevron “Venezuela representa una de las variables insustituibles de la ecuación que puede impactar en el equilibrio energético mundial”, enfatizó.</p>
<p>Noticia al Día con información de VTV</p>

</div></div><div class="tdm_block td_block_wrap tdm_block_icon_box tdi_74 tdm-content-horiz-left tds_icon_box2_wrap td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

.tdi_74{
border-color:#ff6d02 !important;
border-style:solid !important;
border-width: 0px 0px 5px 0px !important;
position:relative;
}

</style>
<div class="tdi_74_rand_style td-element-style"><style>
.tdi_74_rand_style{
background-color:#ededed !important;
}
 </style></div>
<style>
.tds_icon_box2_wrap .tds-icon-box{
                  display: inline-block;
                }.tds_icon_box2_wrap .tds-icon-box2:after{
                  display: table;
                  content: '';
                  line-height: 0;
                  clear: both;
                }.tds_icon_box2_wrap .tdm-col-icon,
                .tds_icon_box2_wrap .tdm-col-text{
                  display: table-cell;
                  vertical-align: top;
                }.tds_icon_box2_wrap .icon_box_url_wrap{
                  display: block;
                  position: absolute;
                  top: 0;
                  left: 0;
                  width: 100%;
                  height: 100%;
                }.tdi_75 .tdm-col-icon{
				    padding-right: 10px;
				}.tdi_75 .tds-title{
				    margin-top: -20px;
				
				    margin-bottom: -10px;
				}.tdi_75 .tdm-descr{
				    margin-bottom: 10px;
				}.tdi_74 .tdm-descr{
					font-family:Montserrat !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}
</style><div class="tds-icon-box tds-icon-box2 td-fix-index  tdi_75"><div class="tdm-col-icon">
<style>
.tdi_76{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_76:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #dddddd;
				}.tdi_76 svg{
				    fill: #dddddd;
				}.tdi_76 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-thumbs-o-up tdi_76 td-fix-index"></i></div><div class="tdm-col-text">
<style>

</style><div class="tds-title tds-title1 td-fix-index tdi_77"><h3 class="tdm-title tdm-title-md"></h3></div><p class="tdm-descr td-fix-index">Para recibir en tu celular ésta y otras informaciones, únete a nuestro canal en Telegram haciendo clic en el link: <a href="https://t.me/NADZulia" target="_blank">https://t.me/NADZulia</a>.<br><br>
Además, puedes seguirnos en Instagram y Twitter como <a href="https://twitter.com/noticiaaldia" target="_blank">@noticiaaldia</a> o en nuestra página de Facebook <a href="https://www.facebook.com/noticiaaldia" target="_blank">Noticia al Día</a>.</p></div></div><style>.tdm_block_icon_box .tdm-descr{
                  font-size: 14px;
                  line-height: 24px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdi_74 .tds-icon-box .tds-icon{
				    font-size: 80px;
				    text-align: center;
				
				    width: 80px;
				    height: 80px;
				    line-height: 80px;
				}</style></div><div class="td_block_wrap tdb_single_tags tdi_78 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78">
<style>

/* inline tdc_css att */

.tdi_78{
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_78 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #297eb9;
                
					font-family:Montserrat !important;font-size:14px !important;
				}.tdi_78 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid rgba(0,114,198,0.18);
                
                    color: #297eb9;
                
					font-family:Montserrat !important;font-size:14px !important;text-transform:capitalize !important;
				}.tdi_78 a:hover{
                    background-color: #ff6d02;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78 a{
                    border: 1px solid rgba(0,114,198,0.18);
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 a{
                    border: 1px solid rgba(0,114,198,0.18);
                }
}

/* phone */
@media (max-width: 767px){
.tdi_78 a{
                    border: 1px solid rgba(0,114,198,0.18);
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiquetas</span></li><li><a href="https://noticiaaldia.com/etiqueta/opep/">OPEP</a></li><li><a href="https://noticiaaldia.com/etiqueta/pdvsa/">PDVSA</a></li><li><a href="https://noticiaaldia.com/etiqueta/reunion/">reunion</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_79 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_79 .td-social-share-text{
                    border-radius: 8px;
                
					font-family:Montserrat !important;
				}.tdi_79 .td-social-expand-tabs-icon,
				.tdi_79 .td-icon-share{
					color: #ffffff;
				}.tdi_79 .td-social-share-text .td-social-but-text{
					color: #ffffff;
				}.tdi_79 .td-social-handler .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_79 .td-social-share-text,
				.tdi_79 .td-social-handler{
					background-color: #297eb9;
				}.tdi_79 .td-social-share-text:after{
					border-color: transparent transparent transparent #297eb9;
				}
</style><div id="tdi_79" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
 <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnoticiaaldia.com%2Fnacionales%2Fvenezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Venezuela+participa+en+la+185%C2%B0+Reuni%C3%B3n+de+la+Conferencia+de+la+OPEP&url=https%3A%2F%2Fnoticiaaldia.com%2Fnacionales%2Fvenezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep%2F&via=Noticia+al+Dia" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Venezuela+participa+en+la+185%C2%B0+Reuni%C3%B3n+de+la+Conferencia+de+la+OPEP %0A%0A https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86edded5dec1ceded7da9bcbdac9cfd2d8d2cbda9bded59bd7da9b8a838e790b9be9deced5d27808d59bdfde9bd7da9bf8d4d5dddec9ded5d8d2da9bdfde9bd7da9bf4ebfeeb9dd9d4dfc286d3cfcfcbc8819494d5d4cfd2d8d2dadad7dfd2da95d8d4d694d5dad8d2d4d5dad7dec894cdded5dec1ceded7da96cbdac9cfd2d8d2cbda96ded596d7da968a838e96c9deced5d2d4d596dfde96d7da96d8d4d5dddec9ded5d8d2da96dfde96d7da96d4cbdecb94" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/&text=Venezuela+participa+en+la+185%C2%B0+Reuni%C3%B3n+de+la+Conferencia+de+la+OPEP" title="Telegram"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_79" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="vc_row_inner tdi_81  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_81{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_81,
				.tdi_81 .tdc-inner-columns{
				    display: block;
				}.tdi_81 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_83  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 .vc_column-inner > .wpb_wrapper,
				.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_84 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_84{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_84.td-a-rec{
					text-align: center;
				}.tdi_84 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div style="" class="heateor_ffc_facebook_comments"><style type="text/css">.fb-comments,.fb-comments span,.fb-comments span iframe[style]{min-width:100%!important;width:100%!important}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">!function(e,n,t){var o,c=e.getElementsByTagName(n)[0];e.getElementById(t)||(o=e.createElement(n),o.id=t,o.src="//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v14.0",c.parentNode.insertBefore(o,c))}(document,"script","facebook-jssdk");</script><div class="fb-comments" data-href="https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/" data-numposts="" data-colorscheme="light" data-order-by="social" data-width="100%"></div></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_86  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_86{
margin-bottom:10px !important;
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_87 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_87">
<style>

/* inline tdc_css att */

.tdi_87{
margin-top:20px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_87 .tdb-next-post:hover a{
					color: #297eb9;
				}.tdi_87 .tdb-next-post a{
					font-family:Montserrat !important;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_87 .tdb-next-post span{
					font-family:Noto Sans !important;font-size:14px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Artículo anterior</span><a href="https://noticiaaldia.com/al-dia/unt-renovo-y-legitimo-autoridades-parroquiales-y-municipales-en-todo-el-pais/">Rosales encabezó masiva participación en el proceso electoral interno de UNT</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Artículo siguiente</span><a href="https://noticiaaldia.com/sin-categoria/tarek-saab-en-lo-que-va-de-ano-se-registraron-341-casos-de-violencia-escolar/">Tarek Saab: En lo que va de año se registraron 341 casos de violencia escolar</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_88 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_88{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_88.td-a-rec{
					text-align: center;
				}.tdi_88 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class='code-block code-block-18' style='margin: 8px 0; clear: both;'>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>
</div></div></div><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span5 td-is-sticky">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_90{
width:28% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_90{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_92  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_92{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_92,
				.tdi_92 .tdc-inner-columns{
				    display: block;
				}.tdi_92 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92{
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:15px !important;
padding-bottom:15px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

.tdi_92 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_94  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 .vc_column-inner > .wpb_wrapper,
				.tdi_94 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94{
padding-right:19px !important;
padding-left:19px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
padding-right:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
padding-right:15px !important;
padding-left:15px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter tdi_95 td-social-style5 td-social-boxed td-pb-border-top td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_95{
margin-bottom:0px !important;
}

</style>
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">23,848</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/noticiaaldia" target="_blank">Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">738,684</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/noticiaaldia#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">492,604</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/noticiaaldia" target="_blank">Seguir</a></span></div></div></div></div> <div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_96 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_96{
margin-bottom:40px !important;
}

</style>
<style>
/* custom css */
.tdi_96.td-a-rec{
					text-align: center;
				}.tdi_96 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1664289218789-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664289218789-0'); });
  </script>
</div></div>
</div><div class="td_block_wrap td_block_title tdi_97 td-pb-border-top td_block_template_13 td-fix-index" data-td-block-uid="tdi_97">
<style>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</style>
<style>
/* custom css */
body .tdi_97 .td-block-title a,
				body .tdi_97 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_97 .td-block-title a,
				body .tdi_97 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_97 .td-block-title a,
				body .tdi_97 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span>Lo más leído</span><div class="td-block-subtitle">HOY</div></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_98 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_98">
<style>

/* inline tdc_css att */

.tdi_98{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_98 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticiaaldia.com/deportes/asi-quedaron-los-cruces-de-octavos-de-final-del-mundial-foto/" rel=" bookmark" class="td-image-wrap " title="Así quedaron los cruces de octavos de final del Mundial (+Foto)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/SUIZA-1-218x150.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticiaaldia.com/deportes/asi-quedaron-los-cruces-de-octavos-de-final-del-mundial-foto/" rel="bookmark" title="Así quedaron los cruces de octavos de final del Mundial (+Foto)">Así quedaron los cruces de octavos de final del Mundial (+Foto)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-02T20:49:12-04:00">2 de diciembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticiaaldia.com/al-dia/peru-ecuador-y-venezuela-en-alerta-por-influenza-aviar/" rel=" bookmark" class="td-image-wrap " title="Perú, Ecuador y Venezuela en alerta por influenza aviar"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/influenza-aviar2-218x150.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticiaaldia.com/al-dia/peru-ecuador-y-venezuela-en-alerta-por-influenza-aviar/" rel="bookmark" title="Perú, Ecuador y Venezuela en alerta por influenza aviar">Perú, Ecuador y Venezuela en alerta por influenza aviar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-03T08:00:16-04:00">3 de diciembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticiaaldia.com/viral/tecnologia/rosales-decreta-dia-de-la-robotica-en-el-zulia-y-apuesta-por-el-regreso-de-shell-y-repsol-al-pais/" rel=" bookmark" class="td-image-wrap " title="Rosales decreta Día de la Robótica en el Zulia y apuesta por el regreso de Shell y Repsol al país"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/dia-de-la-robotica2-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticiaaldia.com/viral/tecnologia/rosales-decreta-dia-de-la-robotica-en-el-zulia-y-apuesta-por-el-regreso-de-shell-y-repsol-al-pais/" rel="bookmark" title="Rosales decreta Día de la Robótica en el Zulia y apuesta por el regreso de Shell y Repsol al país">Rosales decreta Día de la Robótica en el Zulia y apuesta por el regreso de Shell y Repsol al país</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-02T18:36:44-04:00">2 de diciembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticiaaldia.com/internacionales/capturan-en-colombia-a-narco-frances-por-trafico-de-droga-hacia-europa-era-buscado-en-195-paises/" rel=" bookmark" class="td-image-wrap " title="Capturan en Colombia a narco francés por tráfico de droga hacia Europa: Era buscado en 195 países"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/narco-frances-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticiaaldia.com/internacionales/capturan-en-colombia-a-narco-frances-por-trafico-de-droga-hacia-europa-era-buscado-en-195-paises/" rel="bookmark" title="Capturan en Colombia a narco francés por tráfico de droga hacia Europa: Era buscado en 195 países">Capturan en Colombia a narco francés por tráfico de droga hacia Europa: Era buscado en 195 países</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-02T17:10:12-04:00">2 de diciembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticiaaldia.com/al-dia/asesinan-a-joven-de-un-disparo-en-el-rostro-en-el-18-de-octubre/" rel=" bookmark" class="td-image-wrap " title="Asesinan a joven de un disparo en el rostro en el 18 de Octubre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/DhslGq0W4AAjDt4-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticiaaldia.com/al-dia/asesinan-a-joven-de-un-disparo-en-el-rostro-en-el-18-de-octubre/" rel="bookmark" title="Asesinan a joven de un disparo en el rostro en el 18 de Octubre">Asesinan a joven de un disparo en el rostro en el 18 de Octubre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-03T13:22:09-04:00">3 de diciembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_99 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index" data-td-block-uid="tdi_99">
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:0px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
position:relative;
}

</style>
<div class="tdi_99_rand_style td-element-style"><style>
.tdi_99_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div>
<style>
.tdi_100 input[type=email],
				.tdi_100 button{
					font-family:Noto Sans !important;font-size:12px !important;line-height:1 !important;
				}.tdi_100 .tdn-title{
                    color: #297eb9;
                
					font-family:Montserrat !important;font-size:24px !important;font-weight:700 !important;
				}.tdi_100 .tdn-descr{
                    color: #000000;
                
					font-family:Noto Sans !important;font-size:12px !important;line-height:1 !important;font-style:italic !important;
				}.tdi_100 .tdn-email-bar{
                    flex-direction: row;
                }.tdi_100 .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_100 input[type=email]{
                    border-right-width: 0;
                }.tdi_100 input{
                    color: #000000;
                }.tdi_100 input::placeholder{
                    color: #000000;
                }.tdi_100 input:-ms-input-placeholder{
                    color: #000000 !important;
                }.tdi_100 button{
                    background-color: #297eb9;
                
					font-family:Noto Sans !important;font-size:12px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_100 button .tdn-btn-icon{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_100 td-fix-index"><div class="tdn-info-wrap"><div class="tdn-info"><h3 class="tdn-title">Avance Digital NAD</h3><p class="tdn-descr">Recibe en tu correo las últimas noticias, acontecimientos e información relevante para mantenerte informado y al día.</p></div><form class="tdn-form" action="list-manage.com/subscribe" method="post" name="mc-embedded-subscribe-form" target="_blank"><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="EMAIL" aria-label="email" placeholder="correo electrónico" required></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe">Subscríbete ya</button></div></div></form></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_101 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_101{
margin-bottom:40px !important;
}

</style>
<style>
/* custom css */
.tdi_101.td-a-rec{
					text-align: center;
				}.tdi_101 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class='code-block code-block-17' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1664289770439-0' style='min-width: 300px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664289770439-0'); });
  </script>
</div></div>
</div><div class="td_block_wrap td_block_title tdi_102 td-pb-border-top td_block_template_13 td-fix-index" data-td-block-uid="tdi_102">
<style>
.tdi_102 .td-block-title > a,
            .tdi_102 .td-block-title > span {
                color: #297eb9 !important;
            }

            
            .tdi_102 .td-block-subtitle {
                color: #efefef !important;
            }
/* inline tdc_css att */

.tdi_102{
margin-bottom:-5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
margin-bottom:-15px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_102 .td-block-title a,
				body .tdi_102 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:24px !important;font-weight:900 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_102 .td-block-title a,
				body .tdi_102 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:19px !important;font-weight:900 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_102 .td-block-title a,
				body .tdi_102 .td-block-title span{
					font-family:Source Sans Pro !important;font-size:18px !important;font-weight:900 !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Relacionadas</span><div class="td-block-subtitle">más</div></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_103 td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="tdi_103">
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_103 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticiaaldia.com/deportes/asi-quedaron-los-cruces-de-octavos-de-final-del-mundial-foto/" rel=" bookmark" class="td-image-wrap " title="Así quedaron los cruces de octavos de final del Mundial (+Foto)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/SUIZA-1-218x150.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticiaaldia.com/deportes/asi-quedaron-los-cruces-de-octavos-de-final-del-mundial-foto/" rel="bookmark" title="Así quedaron los cruces de octavos de final del Mundial (+Foto)">Así quedaron los cruces de octavos de final del Mundial (+Foto)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-02T20:49:12-04:00">2 de diciembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticiaaldia.com/al-dia/peru-ecuador-y-venezuela-en-alerta-por-influenza-aviar/" rel=" bookmark" class="td-image-wrap " title="Perú, Ecuador y Venezuela en alerta por influenza aviar"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/influenza-aviar2-218x150.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticiaaldia.com/al-dia/peru-ecuador-y-venezuela-en-alerta-por-influenza-aviar/" rel="bookmark" title="Perú, Ecuador y Venezuela en alerta por influenza aviar">Perú, Ecuador y Venezuela en alerta por influenza aviar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-03T08:00:16-04:00">3 de diciembre de 2022</time></span> </span>
</div>

</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticiaaldia.com/viral/tecnologia/rosales-decreta-dia-de-la-robotica-en-el-zulia-y-apuesta-por-el-regreso-de-shell-y-repsol-al-pais/" rel=" bookmark" class="td-image-wrap " title="Rosales decreta Día de la Robótica en el Zulia y apuesta por el regreso de Shell y Repsol al país"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/dia-de-la-robotica2-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticiaaldia.com/viral/tecnologia/rosales-decreta-dia-de-la-robotica-en-el-zulia-y-apuesta-por-el-regreso-de-shell-y-repsol-al-pais/" rel="bookmark" title="Rosales decreta Día de la Robótica en el Zulia y apuesta por el regreso de Shell y Repsol al país">Rosales decreta Día de la Robótica en el Zulia y apuesta por el regreso de Shell y Repsol al país</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-02T18:36:44-04:00">2 de diciembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticiaaldia.com/internacionales/capturan-en-colombia-a-narco-frances-por-trafico-de-droga-hacia-europa-era-buscado-en-195-paises/" rel=" bookmark" class="td-image-wrap " title="Capturan en Colombia a narco francés por tráfico de droga hacia Europa: Era buscado en 195 países"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/narco-frances-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticiaaldia.com/internacionales/capturan-en-colombia-a-narco-frances-por-trafico-de-droga-hacia-europa-era-buscado-en-195-paises/" rel="bookmark" title="Capturan en Colombia a narco francés por tráfico de droga hacia Europa: Era buscado en 195 países">Capturan en Colombia a narco francés por tráfico de droga hacia Europa: Era buscado en 195 países</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-02T17:10:12-04:00">2 de diciembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticiaaldia.com/al-dia/asesinan-a-joven-de-un-disparo-en-el-rostro-en-el-18-de-octubre/" rel=" bookmark" class="td-image-wrap " title="Asesinan a joven de un disparo en el rostro en el 18 de Octubre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/DhslGq0W4AAjDt4-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticiaaldia.com/al-dia/asesinan-a-joven-de-un-disparo-en-el-rostro-en-el-18-de-octubre/" rel="bookmark" title="Asesinan a joven de un disparo en el rostro en el 18 de Octubre">Asesinan a joven de un disparo en el rostro en el 18 de Octubre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-03T13:22:09-04:00">3 de diciembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_104 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_104{
margin-bottom:40px !important;
}

</style>
<style>
/* custom css */
.tdi_104.td-a-rec{
					text-align: center;
				}.tdi_104 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1664289334910-0' style='min-width: 300px; min-height: 250px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664289334910-0'); });
  </script>
</div></div>
</div></div></div></div></div></div></div></div></div><div id="tdi_105" class="tdc-row"><div class="vc_row tdi_106  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_106,
                .tdi_106 .tdc-columns{
                    min-height: 0;
                }.tdi_106,
				.tdi_106 .tdc-columns{
				    display: block;
				}.tdi_106 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 > .wpb_wrapper,
				.tdi_108 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_108 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_109 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_109{
margin-bottom:40px !important;
padding-top:10px !important;
padding-bottom:20px !important;
border-color:#eaeaea !important;
border-style:solid !important;
border-width: 1px 1px 1px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_109.td-a-rec{
					text-align: center;
				}.tdi_109 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Publicidad -</span><div class='code-block code-block-13' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1664289885499-0' style='min-width: 970px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1664289885499-0'); });
  </script>
</div></div>
</div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alfredo Reyes"><meta itemprop="url" content="https://noticiaaldia.com/author/areyes/"></span><meta itemprop="datePublished" content="2022-12-03T18:10:48-04:00"><meta itemprop="dateModified" content="2022-12-03T18:10:52-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://noticiaaldia.com/nacionales/venezuela-participa-en-la-185-reunion-de-la-conferencia-de-la-opep/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/firewall/uploads/2022/11/logo-noticiaaldia.webp"></span><meta itemprop="name" content="Noticia al Dia"></span><meta itemprop="headline" content="Venezuela participa en la 185° Reunión de la Conferencia de la OPEP"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/tarek-.jpg"><meta itemprop="width" content="1098"><meta itemprop="height" content="619"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_110" class="tdc-zone"><div class="tdc_zone tdi_111  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_111{
                    min-height: 0;
                }.tdi_111 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_110_rand_style td-element-style"></div><div id="tdi_112" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_113  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_113,
                .tdi_113 .tdc-columns{
                    min-height: 0;
                }.tdi_113,
				.tdi_113 .tdc-columns{
				    display: block;
				}.tdi_113 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_113{
padding-top:15px !important;
padding-bottom:15px !important;
position:relative;
}

.tdi_113 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_112_rand_style td-element-style"><style> 
.tdi_112_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(-90deg,#1b7ee8, #0065ad) !important;
}
</style></div><div class="vc_column tdi_115  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 > .wpb_wrapper,
				.tdi_115 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_115 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_115{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_116 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_116">
<style>

/* inline tdc_css att */

.tdi_116{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_116 .tdb-logo-a,
                .tdi_116 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_116 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_116 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_116 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_116 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_116 .tdb-logo-text-title{
                    display: block;
                }.tdi_116 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_116 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://noticiaaldia.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="/wp-content/firewall/uploads/2022/11/logo-noticiaaldia.webp" src="/wp-content/firewall/uploads/2022/11/logo-noticiaaldia.webp" alt="Noticia al dia" title="Noticia al dia" /></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_117 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_117">
<style>

/* inline tdc_css att */

.tdi_117{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_117{
                    text-align: left !important;
                }.tdi_117 .tdm-descr{
                    color: #ffffff;
                
					font-family:Noto Sans !important;font-size:12px !important;line-height:1.4 !important;
				}
</style><p class="tdm-descr">Noticias de Maracaibo y Sucesos del Zulia las 24 horas al dia en Venezuela</p></div></div></div><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 > .wpb_wrapper,
				.tdi_119 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_119 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_119{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_120 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_120">
<style>
/* custom css */
.tdi_120{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_121 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				}.tdi_121 .tdm-social-item i.td-icon-twitter,
				.tdi_121 .tdm-social-item i.td-icon-linkedin,
				.tdi_121 .tdm-social-item i.td-icon-pinterest,
				.tdi_121 .tdm-social-item i.td-icon-blogger,
				.tdi_121 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_121 .tdm-social-item{
					width: 52px;
					height: 52px;
					line-height: 52px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 50px;
				}.tdi_121 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_121 .tdm-social-item{
					background: #0065ad;
				}.tdi_121 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_121"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/noticiaaldia" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/noticiaaldia" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/noticiaaldia#" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/noticiaaldia#" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/noticiaaldia" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/noticiaaldia" target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCDbIfWeATvuTK8CkDUmrT3g?feature=emb_ch_name_ex" target="_blank" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCDbIfWeATvuTK8CkDUmrT3g?feature=emb_ch_name_ex" target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_122" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_123  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_123,
                .tdi_123 .tdc-columns{
                    min-height: 0;
                }.tdi_123,
				.tdi_123 .tdc-columns{
				    display: block;
				}.tdi_123 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_123 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_123 .tdc-row-video-background-error,
	                .tdi_123 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_123 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_123 .tdc-row-video-background-error,
	                .tdi_123 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_123{
padding-top:30px !important;
padding-bottom:30px !important;
position:relative;
}

.tdi_123 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123{
padding-top:40px !important;
}
}

</style>
<div class="tdi_122_rand_style td-element-style"><style>
.tdi_122_rand_style{
background-color:#dddddd !important;
}
 </style></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_125{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_126 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_126">
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_127 .tdm-title{
					background: -webkit-linear-gradient(-90deg,#0065ad,#0072c6);background: linear-gradient(-90deg,#0065ad,#0072c6);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_127 .tdm-title{
				    background: none;
					color: #0072c6;
				}body .tdi_126:hover .tdi_127 .tdm-title{
					color: #ff6d02;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_126:hover .tdi_127 .tdm-title{
					cursor: default;
				}.tdi_127 .tdm-title{
					font-family:Montserrat !important;font-size:18px !important;line-height:1.2 !important;font-weight:600 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_127"><h2 class="tdm-title tdm-title-sm">Secciones destacadas</h2></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_128 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_128">
<style>

/* inline tdc_css att */

.tdi_128{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_128 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_128 a{
					color: #000000;
				}.tdi_128 .td-block-title a,
				.tdi_128 .td-block-title span{
					font-family:Montserrat !important;
				}.tdi_128 li{
					font-family:Noto Sans !important;font-size:12px !important;line-height:2 !important;font-weight:400 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_128 class="td_block_inner td-fix-index"><div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-895"><a href="https://noticiaaldia.com/secciones/al-dia/">Al Dia</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="https://noticiaaldia.com/secciones/de-interes/">De Interes</a></li>
<li id="menu-item-906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-906"><a href="https://noticiaaldia.com/secciones/viral/">Viral</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="https://noticiaaldia.com/secciones/curiosidades/">Curiosidades</a></li>
<li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-902"><a href="https://noticiaaldia.com/secciones/opinion/">Opinion</a></li>
<li id="menu-item-903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-903"><a href="https://noticiaaldia.com/secciones/politica/">Politica</a></li>
<li id="menu-item-905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905"><a href="https://noticiaaldia.com/secciones/sucesos/">Sucesos</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899"><a href="https://noticiaaldia.com/secciones/economia/">Economia</a></li>
<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-901"><a href="https://noticiaaldia.com/secciones/nacionales/">Nacionales</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="https://noticiaaldia.com/secciones/deportes/">Deportes</a></li>
<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-900"><a href="https://noticiaaldia.com/secciones/internacionales/">Internacionales</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_130  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_130{
                    vertical-align: baseline;
                }.tdi_130 > .wpb_wrapper,
				.tdi_130 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_130 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_130{
border-color:#1b7ee8 !important;
border-style:solid !important;
border-width: 0px 2px 0px 2px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_131 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_131"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_132 .tdm-title{
					background: -webkit-linear-gradient(-90deg,#0065ad,#0072c6);background: linear-gradient(-90deg,#0065ad,#0072c6);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_132 .tdm-title{
				    background: none;
					color: #0072c6;
				}body .tdi_131:hover .tdi_132 .tdm-title{
					color: #ff6d02;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_131:hover .tdi_132 .tdm-title{
					cursor: default;
				}.tdi_132 .tdm-title{
					font-family:Montserrat !important;font-size:18px !important;line-height:1.2 !important;font-weight:600 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_132"><h2 class="tdm-title tdm-title-sm">Noticias destacadas</h2></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_133 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_133">
<style>

/* inline tdc_css att */

.tdi_133{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_133 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticiaaldia.com/deportes/asi-quedaron-los-cruces-de-octavos-de-final-del-mundial-foto/" rel=" bookmark" class="td-image-wrap " title="Así quedaron los cruces de octavos de final del Mundial (+Foto)"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/SUIZA-1-218x150.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticiaaldia.com/deportes/asi-quedaron-los-cruces-de-octavos-de-final-del-mundial-foto/" rel="bookmark" title="Así quedaron los cruces de octavos de final del Mundial (+Foto)">Así quedaron los cruces de octavos de final del Mundial (+Foto)</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-02T20:49:12-04:00">2 de diciembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticiaaldia.com/al-dia/peru-ecuador-y-venezuela-en-alerta-por-influenza-aviar/" rel=" bookmark" class="td-image-wrap " title="Perú, Ecuador y Venezuela en alerta por influenza aviar"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/influenza-aviar2-218x150.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticiaaldia.com/al-dia/peru-ecuador-y-venezuela-en-alerta-por-influenza-aviar/" rel="bookmark" title="Perú, Ecuador y Venezuela en alerta por influenza aviar">Perú, Ecuador y Venezuela en alerta por influenza aviar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-03T08:00:16-04:00">3 de diciembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://noticiaaldia.com/viral/tecnologia/rosales-decreta-dia-de-la-robotica-en-el-zulia-y-apuesta-por-el-regreso-de-shell-y-repsol-al-pais/" rel=" bookmark" class="td-image-wrap " title="Rosales decreta Día de la Robótica en el Zulia y apuesta por el regreso de Shell y Repsol al país"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://noticiaaldia.com/wp-content/firewall/uploads/2022/12/dia-de-la-robotica2-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://noticiaaldia.com/viral/tecnologia/rosales-decreta-dia-de-la-robotica-en-el-zulia-y-apuesta-por-el-regreso-de-shell-y-repsol-al-pais/" rel="bookmark" title="Rosales decreta Día de la Robótica en el Zulia y apuesta por el regreso de Shell y Repsol al país">Rosales decreta Día de la Robótica en el Zulia y apuesta por el regreso de Shell y Repsol al país</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-02T18:36:44-04:00">2 de diciembre de 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_135  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_135{
                    vertical-align: baseline;
                }.tdi_135 > .wpb_wrapper,
				.tdi_135 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_135 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_135 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_135 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_135{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_136 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_136"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_137 .tdm-title{
					background: -webkit-linear-gradient(-90deg,#0065ad,#0072c6);background: linear-gradient(-90deg,#0065ad,#0072c6);
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
				}html[class*='ie'] .tdi_137 .tdm-title{
				    background: none;
					color: #0072c6;
				}body .tdi_136:hover .tdi_137 .tdm-title{
					color: #ff6d02;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_136:hover .tdi_137 .tdm-title{
					cursor: default;
				}.tdi_137 .tdm-title{
					font-family:Montserrat !important;font-size:18px !important;line-height:1.2 !important;font-weight:600 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_137"><h2 class="tdm-title tdm-title-sm">¿Cómo anunciar en Noticia al Dia?</h2></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_138 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_138">
<style>

/* inline tdc_css att */

.tdi_138{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_138 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_138 a{
					color: #000000;
				}.tdi_138 .td-block-title a,
				.tdi_138 .td-block-title span{
					font-family:Montserrat !important;
				}.tdi_138 li{
					font-family:Noto Sans !important;font-size:12px !important;line-height:2 !important;font-weight:400 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_138 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-605"><a href="#">Condiciones de uso</a></li>
<li id="menu-item-606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-606"><a href="#">Términos legales</a></li>
<li id="menu-item-607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-607"><a href="#">Contáctenos</a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_139" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_140  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_140,
                .tdi_140 .tdc-columns{
                    min-height: 0;
                }.tdi_140,
				.tdi_140 .tdc-columns{
				    display: block;
				}.tdi_140 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_140{
margin-bottom:0px !important;
padding-top:5px !important;
padding-bottom:0px !important;
position:relative;
}

.tdi_140 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_139_rand_style td-element-style"><style>
.tdi_139_rand_style{
background-color:#9e9e9e !important;
}
 </style></div><div class="vc_column tdi_142  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_142{
                    vertical-align: baseline;
                }.tdi_142 > .wpb_wrapper,
				.tdi_142 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_142 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_142{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_143 tdm-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_143">
<style>

/* inline tdc_css att */

.tdi_143{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_144 .tdm-title{
					color: #000000;
				}.tdi_144 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.2 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_144"><h2 class="tdm-title tdm-title-sm">Todos los Derechos Reservados. Noticia al Dia ©2022</h2></div></div></div></div></div></div><div class="vc_column tdi_146  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_146{
                    vertical-align: baseline;
                }.tdi_146 > .wpb_wrapper,
				.tdi_146 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_146 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_146 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_146 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_146{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_147 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_147"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_148 .tdm-title{
					color: #000000;
				}.tdi_148 .tdm-title{
					font-family:Montserrat !important;font-size:14px !important;line-height:1.2 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_148"><h2 class="tdm-title tdm-title-sm">Desarrollado por <a style="color: #0072C6; font-weight: 900" href="https://witsseo.com" target="_blank">Wits Seo</a></h2></div></div></div></div></div></div><div class="vc_column tdi_150  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 > .wpb_wrapper,
				.tdi_150 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_150 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_150{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>

<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/noticiaaldia.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noticiaaldia.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.77.0' id='wp-polls-js'></script>
<script type='text/javascript' src='https://noticiaaldia.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://noticiaaldia.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://noticiaaldia.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://noticiaaldia.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://noticiaaldia.com/wp-content/plugins/enrutador/include/js/redirection_en.js?ver=6.1.1' id='redirection_en_js-js'></script>

<script>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</script>
</body>
</html>


