<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="es_LA">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="description" content="Las últimas noticias de Maracaibo Venezuela en Economía, Política, Deportes, Farándula, Tecnología, Nacionales, las 24 horas del día" />
<meta http-equiv="Keywords" content="Noticia al Día,Noticias del Zulia,últimas noticias,Chavez,Noticias Maracaibo,Noticias Venezuela,Periódico Digital Zulia,brollos Maracaibo,noticias 24h,noticias,Maduro,Chavismo, Maracucho, internet,noticiaaldia,funvisis,internacionales,nacionales,farándula,al dia,política,zulia, Maduro, CADIVI, Leopoldo" />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta http-equiv="Refresh" content="1600;url=https://noticiaaldia.com" />
<meta name="alexaVerifyID" content="C6B6IwOXCeA-DJwXmAtl3gDpK-8" />
<meta name="country" content="Venezuela" />
<meta name="rating" content="general" />
<meta name="audience" content="all" />
<meta name="language" content="spanish" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="&copy; 2019 Noticia al Día" />
<meta name="author" content="Noticia al Dia" />
<meta name="credits" content="Noticia al Dia" />
<meta name="organization" content="Noticia al Dia" />
<meta name="distribution" content="global" />
<meta name="country" content="Venezuela" />
<meta name="google-site-verification" content="LMDk-mKM2vWCdERk__KFbU0G6JZ5pW226kobNPi472E" />
<script src="/cdn-cgi/apps/head/DZnJ5gMNVIGH9yVA0CawoG-1HEQ.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<link rel="stylesheet" href="https://cdn.noticiaaldia.com/styles/style.css" type="text/css" media="screen" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
<script data-cfasync="true" type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js">
</script>
<script data-cfasync="true" type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-5456771896815354");
  GS_googleEnableAllServices();
</script>


<style>
@media (max-width: 1280px) {
#lateral_izquierdo {
display:none;
}
#lateral_derecho {
display:none;
}
	}
	
	@media (max-width: 450px) {
#wrapper
		{
			padding:0 0 5px 5px;
			width:95%;
			margin: 0 0 0 0;
		}
		
#todaysNewsposts_content
		{
			position:none;
		}
		.todaysNewsposts_content .thumb
		{
			left:5px;
		}
		.todaysNewsposts_content .fpost
		{
			left:5px;
		}
		#ad_Header_768x90 {
display:none;
}

#ad_Feature_Middlebar_468x60 {
display:none;
}
		
#rightColumn {
	#thumb_news { width:none;}
    #thumbNewsposts_content .thumb img {
	display:none;
	}
	
}

#menubg {
display:none;
}

		#logo {
			background-size:70%;
			top:25px;
		}
	}	

</style>

<link rel="shortcut icon" href="https://cdn.noticiaaldia.com/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Noticia Al Dia RSS Feed" href="https://feeds2.feedburner.com/NoticiaAlDia" />

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19764680" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19764680&cv=2.0&cj=1" />
</noscript>


<script type="text/javascript">
	(function(){
	    var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
	    n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/7485.js";
	    f.parentNode.insertBefore(n,f);
	})();
</script>

<ins data-revive-zoneid="2558" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script async src="//ads.latinongroup.com/delivery/asyncjs.php"></script>


<ins data-revive-zoneid="478" data-revive-id="1cc6fd924369584af6e3764ee37b0e18"></ins>
<script src="//ads.latinongroup.com/delivery/asyncjs.php"></script>

<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700&subset=latin,latin-ext" rel='stylesheet' type='text/css'>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<title>Cantv sube las tarifas de su servicio de Internet residencial</title>
<meta name="description" content="Cantv, aumentó las tarifas de su servicio de Internet residencial asimétrico “Acceso a Banda Ancha” (ABA)." />
<link rel="canonical" href="https://noticiaaldia.com/2019/04/cantv-sube-las-tarifas-de-su-servicio-de-internet-residencial/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cantv sube las tarifas de su servicio de Internet residencial" />
<meta property="og:description" content="Cantv, aumentó las tarifas de su servicio de Internet residencial asimétrico “Acceso a Banda Ancha” (ABA)." />
<meta property="og:url" content="https://noticiaaldia.com/2019/04/cantv-sube-las-tarifas-de-su-servicio-de-internet-residencial/" />
<meta property="og:site_name" content="noticiaaldia.com | Noticias de Maracaibo Sucesos del Zulia" />
<meta property="article:publisher" content="https://www.facebook.com/noticiaaldia/" />
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="2019-04-19T14:03:16+00:00" />
<meta property="article:modified_time" content="2019-04-19T14:24:02+00:00" />
<meta property="og:updated_time" content="2019-04-19T14:24:02+00:00" />
<meta property="og:image" content="https://cdn.noticiaaldia.com/wp-content/uploads/2019/04/cantv-1100x618-400x225.jpg" />
<meta property="og:image:secure_url" content="https://cdn.noticiaaldia.com/wp-content/uploads/2019/04/cantv-1100x618-400x225.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cantv, aumentó las tarifas de su servicio de Internet residencial asimétrico “Acceso a Banda Ancha” (ABA)." />
<meta name="twitter:title" content="Cantv sube las tarifas de su servicio de Internet residencial" />
<meta name="twitter:site" content="@noticiaaldia" />
<meta name="twitter:image" content="https://cdn.noticiaaldia.com/wp-content/uploads/2019/04/cantv-1100x618-400x225.jpg" />
<meta name="twitter:creator" content="@noticiaaldia" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://noticiaaldia.com/","sameAs":["https://www.facebook.com/noticiaaldia/","https://instagram.com/noticiaaldia","https://www.youtube.com/user/noticiaaldia","https://twitter.com/noticiaaldia"],"@id":"https://noticiaaldia.com/#organization","name":"Noticia al Dia","logo":""}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiaaldia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.hasCountdown{text-shadow:transparent 0 1px 1px;overflow:hidden;padding:5px}.countdown_rtl{direction:rtl}.countdown_holding span{background-color:#ccc}.countdown_row{clear:both;width:100%;text-align:center}.countdown_show1 .countdown_section{width:98%}.countdown_show2 .countdown_section{width:48%}.countdown_show3 .countdown_section{width:32.5%}.countdown_show4 .countdown_section{width:24.5%}.countdown_show5 .countdown_section{width:19.5%}.countdown_show6 .countdown_section{width:16.25%}.countdown_show7 .countdown_section{width:14%}.countdown_section{display:block;float:left;font-size:75%;text-align:center;margin:3px 0}.countdown_amount{font-size:200%}.countdown_descr{display:block;width:100%}a.countdown_infolink{display:block;border-radius:10px;width:14px;height:13px;float:right;font-size:9px;line-height:13px;font-weight:700;text-align:center;position:relative;top:-15px;border:1px solid}#countdown-preview{padding:10px}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://cdn.noticiaaldia.com/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://cdn.noticiaaldia.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://cdn.noticiaaldia.com/wp-content/plugins/wp-polls/polls-css.css.gzip' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://cdn.noticiaaldia.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.noticiaaldia.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://cdn.noticiaaldia.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://cdn.noticiaaldia.com/wp-content/plugins/add-to-any/addtoany.min.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-includes/js/jquery/jquery.js.gzip'></script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-includes/js/jquery/jquery-migrate.min.js.gzip'></script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-content/plugins/add-to-any/addtoany.min.js.gzip'></script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-content/plugins/itro-popup/scripts/itro-scripts.js.gzip'></script>
<link rel='https://api.w.org/' href='https://noticiaaldia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaaldia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.noticiaaldia.com/wp-includes/wlwmanifest.xml.gzip" />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://noticiaaldia.com/?p=1543424' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaaldia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaaldia.com%2F2019%2F04%2Fcantv-sube-las-tarifas-de-su-servicio-de-internet-residencial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaaldia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaaldia.com%2F2019%2F04%2Fcantv-sube-las-tarifas-de-su-servicio-de-internet-residencial%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel="icon" href="https://cdn.noticiaaldia.com/wp-content/uploads/2018/12/cropped-unnamed-5-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.noticiaaldia.com/wp-content/uploads/2018/12/cropped-unnamed-5-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.noticiaaldia.com/wp-content/uploads/2018/12/cropped-unnamed-5-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.noticiaaldia.com/wp-content/uploads/2018/12/cropped-unnamed-5-270x270.jpg" />
<style>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</style><script>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</script></head>
<body topmargin="0">

<amp-analytics type="alexametrics">
<script type="application/json"> {"vars": { "atrk_acct": "HzuOh1aIE700Gu", "domain": "noticiaaldia.com" }}</script>
</amp-analytics>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=220275781343723';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/noticiaaldia/loader.js',
  'tb_loader_script');
</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"HzuOh1aIE700Gu", domain:"noticiaaldia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=HzuOh1aIE700Gu" style="display:none" height="1" width="1" alt="" /></noscript>


<div id="ad_Header_768x90">
<div id='div-gpt-ad-1547924609876-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547924609876-0'); });
</script>
</div></div>

<div id="lateral_izquierdo">
<div id='div-gpt-ad-1547926772838-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547926772838-0'); });
</script>
</div>
</div>
<div id="lateral_derecho">
<div id='div-gpt-ad-1547926702751-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547926702751-0'); });
</script>
</div>
</div>

<div id="headerbg">
<div id="header">
<a href="https://noticiaaldia.com" title="Noticia Al Dia" id="logo"></a>
<div id="toplinks" style="top:6px; right:0px;">
</div>
<div id="date">Viernes, 19 de Abril de 2019</div>
<form class="searchform" action="https://www.google.com/cse" id="cse-search-box" style="left:700px;">
<div>
<input type="hidden" name="cx" value="005085311822488185710:fpllxh64zqe" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="15" class="searchfield" />
<input type="submit" name="sa" value="" class="searchbutton" />
</div>
</form>
<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=es"></script>
</div>
</div>


<div id="menubg">
<div id="menu">
<ul><li class="current-cat"><a href="https://noticiaaldia.com/" title="Al Dia">Al Dia</a></li><li><a href="https://noticiaaldia.com/secciones/al-dia/" title="Resumen">Resumen</a></li><li class="cat-item cat-item-14"><a href="https://noticiaaldia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a></li><li class="cat-item cat-item-1"><a href="https://noticiaaldia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Pol&iacute;tica</a></li><li class="cat-item cat-item-6"><a href="https://noticiaaldia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uacute;ltimas noticias nacionales">Nacionales</a></li><li class="cat-item cat-item-8"><a href="https://noticiaaldia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a></li><li class="cat-item cat-item-34"><a href="https://noticiaaldia.com/secciones/opinion/" title="Ver todas las entradas de Opini&oacute;n">Opini&oacute;n</a></li><li class="cat-item cat-item-8"><a href="https://noticiaaldia.com/secciones/especiales/" title="Avances Especiales">Especiales</a></li><li class="cat-item cat-item-5"><a href="https://noticiaaldia.com/secciones/farandula/" title="Tus eventos sociales al dia">Far&aacute;ndula</a></li><li class="cat-item cat-item-9"><a href="https://noticiaaldia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a>
</li><li class="cat-item cat-item-4"><a href="https://noticiaaldia.com/secciones/internacionales/" title="La mas actual informaci&oacute;n a nivel mundial">Internacionales</a></li></ul>
</div>
</div>

<div id="ad_Header_768x90">
<div id='div-gpt-ad-1547924400018-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547924400018-0'); });
</script>
</div></div>


<div id="wrapper"><div id="bigcolumn">

<div class="page-all">
<div class="page-top">
<div class="containerI">
<div id="post-1543424" class="singlepost">
<div class="metadata">&nbsp;
<span class="time">abril 19, 2019 - 10:03 am</span>

</div>
<div class="thumbNewsposts_category_under">
<a href="https://noticiaaldia.com/secciones/nacionales/" rel="category tag">Nacionales</a>
</div>
<h1><a href="https://noticiaaldia.com/2019/04/cantv-sube-las-tarifas-de-su-servicio-de-internet-residencial/">Cantv sube las tarifas de su servicio de Internet residencial</a></h1>
<div id="attachment_1543429" style="width: 410px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-1543429" class="wp-image-1543429 size-medium" src="https://cdn.noticiaaldia.com/wp-content/uploads/2019/04/cantv-1100x618-400x225.jpg" alt="" width="400" height="225" srcset="https://cdn.noticiaaldia.com/wp-content/uploads/2019/04/cantv-1100x618-400x225.jpg 400w, https://cdn.noticiaaldia.com/wp-content/uploads/2019/04/cantv-1100x618-768x431.jpg 768w, https://cdn.noticiaaldia.com/wp-content/uploads/2019/04/cantv-1100x618-640x360.jpg 640w, https://cdn.noticiaaldia.com/wp-content/uploads/2019/04/cantv-1100x618.jpg 1100w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-1543429" class="wp-caption-text">Foto: Agencias</p></div>
<p style="text-align: justify;">La Compañía Anónima Nacional Teléfonos de Venezuela, <strong>Cantv</strong>, aumentó las tarifas de su servicio de Internet residencial asimétrico “Acceso a Banda Ancha” (ABA).<span id="more-1543424"></span></p>
<p><span style="text-align: justify; font-size: 16px;">Las nuevas tarifas están comprendidas entre los 899 bolívares soberanos (Bs.S) para el plan de 1 MB/s de bajada y 0,50 MB/s de subida, hasta Bs 7.192 para el plan de 8 MB/s de bajada y 0,75 MB/s de subida.</span></p>
<p><strong>A continuación, el listado de tarifas que entró en vigencia desde el día 15 de abril:</strong></p>
<p>Plan de 1 MB/s de bajada y 0,50 MB/s de subida = Bs.S 899.<br />
Plan de 1,5 MB/s de bajada y 0,50 MB/s de subida = Bs.S 1.348,50.<br />
Plan de 2 MB/s de bajada y 0,50 MB/s de subida = Bs.S 1.798.<br />
Plan de 3 MB/s de bajada y 0,75 MB/s de subida = Bs.S 2.697.<br />
Plan de 4 MB/s de bajada y 0,75 MB/s de subida = Bs.S 3.596.<br />
Plan de 6 MB/s de bajada y 0,75 MB/s de subida = Bs.S 5.394.<br />
Plan de 8 MB/s de bajada y 0,75 MB/s de subida = Bs.S 7.192.</p>
<p><em>Sumarium</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">No olvides compartir en >></div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticiaaldia.com/2019/04/cantv-sube-las-tarifas-de-su-servicio-de-internet-residencial/" data-a2a-title="Cantv sube las tarifas de su servicio de Internet residencial"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2019%2F04%2Fcantv-sube-las-tarifas-de-su-servicio-de-internet-residencial%2F&amp;linkname=Cantv%20sube%20las%20tarifas%20de%20su%20servicio%20de%20Internet%20residencial" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2019%2F04%2Fcantv-sube-las-tarifas-de-su-servicio-de-internet-residencial%2F&amp;linkname=Cantv%20sube%20las%20tarifas%20de%20su%20servicio%20de%20Internet%20residencial" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2019%2F04%2Fcantv-sube-las-tarifas-de-su-servicio-de-internet-residencial%2F&amp;linkname=Cantv%20sube%20las%20tarifas%20de%20su%20servicio%20de%20Internet%20residencial" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2019%2F04%2Fcantv-sube-las-tarifas-de-su-servicio-de-internet-residencial%2F&amp;linkname=Cantv%20sube%20las%20tarifas%20de%20su%20servicio%20de%20Internet%20residencial" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2019%2F04%2Fcantv-sube-las-tarifas-de-su-servicio-de-internet-residencial%2F&amp;linkname=Cantv%20sube%20las%20tarifas%20de%20su%20servicio%20de%20Internet%20residencial" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2019%2F04%2Fcantv-sube-las-tarifas-de-su-servicio-de-internet-residencial%2F&amp;linkname=Cantv%20sube%20las%20tarifas%20de%20su%20servicio%20de%20Internet%20residencial" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><div class="clear"></div>
</div>



<div>
<center>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</center>
</div>
</div>
</div>
</div>
<div class="page-bottom"></div>
<div class="clear"></div>
</div>
<div id="sidebar">
<div align="center"> <br />
<a title="Hazte Fan de Noticia al Dia en Facebook" target="_blank" href="https://www.facebook.com/noticiaaldia"> <img src="https://cdn.noticiaaldia.com/images/facebook.gif" alt="&Uacute;nete a nuestro p&aacute;gina en Facebook" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="Siguenos en Twitter" target="_blank" href="https://twitter.com/noticiaaldia/"> <img src="https://cdn.noticiaaldia.com/images/twitter.gif" alt="Siguenos en Twitter" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="NAD en Instagram" target="_blank" href="https://www.instagram.com/noticiaaldia"> <img src="https://cdn.noticiaaldia.com/images/instagram.png" alt="NAD en Instagram" /></a></div>
<p>

</p>
<br />
<ul class="widgetsr">
<li id="execphp-2" class="widget widget_execphp"> <div class="execphpwidget">
<div style="padding:0;">
<center>

<div id='div-gpt-ad-1547954451228-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547954451228-0'); });
</script>
</div>
</center>
</div>
</div>
<span class="foot_s"></span></li><li id="text-40" class="widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6382505032242105" data-ad-slot="8841949805" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
<span class="foot_s"></span></li>
</ul>
<div class="clear"></div>
<p></p>
<div class="box_a" id="widget_A">
<h2>Publicidad</h2>
<div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1547955298762-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547955298762-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1547955478791-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547955478791-0'); });
</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1547955513451-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547955513451-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1547955538425-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547955538425-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1547955559969-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547955559969-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1547955583336-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547955583336-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1547955603525-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547955603525-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1547955350821-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547955350821-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1547955387546-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547955387546-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1547955411004-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547955411004-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1547955433229-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547955433229-0'); });
</script>
</div>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">

<div id='div-gpt-ad-1547955457227-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547955457227-0'); });
</script>
</div>
</div>
</div>
<br />
<span class="foot"></span></div>
<p></p>
<ul class="widgetsl">
</ul>
<div class="clear"></div> </div>
<div class="clear"></div>
</div>
<br />
<div id="ad_Header_768x90"><script data-cfasync="true" type="text/javascript">GA_googleFillSlot("Footer_768x90");</script></div>
<br />
<div id="footerbg">
<div id="footer">
<div class="footerleft">
<ul>
<li class="current-cat"><a href="https://noticiaaldia.com/" title="Al Dia">Al Dia</a></li>
<li><a href="https://noticiaaldia.com/secciones/al-dia/" title="Resumen">Resumen</a></li>
<li class="cat-item cat-item-14"><a href="https://noticiaaldia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a>
<ul class='children'>
<li class="cat-item cat-item-328"><a href="https://noticiaaldia.com/secciones/zulia/sucesos-zulia/" title="Los sucesos ocurridos en nuestro estado.">Sucesos</a> </li>
</ul>
</li>
<li class="cat-item cat-item-1"><a href="https://noticiaaldia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Politica</a> </li>
<li class="cat-item cat-item-6"><a href="https://noticiaaldia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias nacionales">Nacionales</a>
</li>
<li class="cat-item cat-item-8"><a href="https://noticiaaldia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a> </li>
<li class="cat-item cat-item-8"><a href="https://noticiaaldia.com/secciones/especiales/" title="Avances Especiales">Especiales</a> </li>
<li class="cat-item cat-item-5"><a href="https://noticiaaldia.com/secciones/farandula/" title="Tus eventos sociales al dia">Farándula</a>
<ul class='children'>
<li class="cat-item cat-item-15"><a href="https://noticiaaldia.com/secciones/sociales/estilo-de-vida/" title="Ver todas las entradas de Estilo de Vida">Estilo de Vida</a> </li>
<li class="cat-item cat-item-10"><a href="https://noticiaaldia.com/secciones/sociales/farandula/" title="Ent&eacute;rate de las &uactute;ltimas noticias, rumores del mundo del espectaculo">Far&aacute;ndula</a> </li>
</ul>
</li>
<li class="cat-item cat-item-9"><a href="https://noticiaaldia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a> </li>
<li class="cat-item cat-item-7"><a href="https://noticiaaldia.com/secciones/internacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias internacionales">Internacionales</a> </li>
<li class="cat-item cat-item-4"><a href="https://noticiaaldia.com/secciones/tecnolologia/" title="La mas actual informacion relacionado con los avances tecnologicos">Tecnolog&iacute;a</a> </li>
</ul>
</div>
 <div class="footercenter">
<ul>
<li><a href="http://cdn.noticiaaldia.com/images/TARIFAS+2013+NAD.pdf" style="font-size:1.2em;font-weight: 700;" target="_new">&iquest;C&oacute;mo anunciar en Noticia al Dia?</a></li>
<li class="line">-----------------------------------------------------------</li>
<li><a href="https://noticiaaldia.com/condiciones-de-uso-noticia-al-dia/">Condiciones de Uso</a></li>
<li><a href="https://noticiaaldia.com/terminos-legales-noticia-al-dia/">Terminos Legales</a></li>
<li><a href="https://noticiaaldia.com/contactenos/">Contactenos</a></li>
</ul>
</div>
<div class="footerright"> <a href="https://noticiaaldia.com" title="Noticia Al Dia" class="footerlogo"></a> </div>
<div class="footercopy">Todos los Derechos Reservados. Noticia al Dia &copy;2019</div>
<div class="clear"></div>
</div>
<div>

<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 90734; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<button id="responsive-menu-button" class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible" type="button" aria-label="Menu">
<span class="responsive-menu-box">
<span class="responsive-menu-inner"></span>
</span>
</button><div id="responsive-menu-container" class="slide-left">
<div id="responsive-menu-wrapper">
<ul id="responsive-menu" class=""><li id="responsive-menu-item-736361" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticiaaldia.com/secciones/al-dia/" class="responsive-menu-item-link">Resumen</a></li><li id="responsive-menu-item-736362" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://noticiaaldia.com/secciones/zulia/" class="responsive-menu-item-link">Zulia<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-736363" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticiaaldia.com/secciones/zulia/sucesos-zulia-zulia/" class="responsive-menu-item-link">sucesos</a></li></ul></li><li id="responsive-menu-item-736364" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticiaaldia.com/secciones/politica/" class="responsive-menu-item-link">Política</a></li><li id="responsive-menu-item-736365" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://noticiaaldia.com/secciones/nacionales/" class="responsive-menu-item-link">Nacionales</a></li><li id="responsive-menu-item-736366" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticiaaldia.com/secciones/internacionales/" class="responsive-menu-item-link">Internacionales</a></li><li id="responsive-menu-item-736367" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticiaaldia.com/secciones/economia/" class="responsive-menu-item-link">Economía</a></li><li id="responsive-menu-item-736369" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://noticiaaldia.com/secciones/deportes/" class="responsive-menu-item-link">Deportes<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-736370" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticiaaldia.com/secciones/deportes/baloncesto/" class="responsive-menu-item-link">Baloncesto</a></li><li id="responsive-menu-item-736371" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticiaaldia.com/secciones/deportes/beisbol/" class="responsive-menu-item-link">Béisbol</a></li><li id="responsive-menu-item-736372" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticiaaldia.com/secciones/deportes/futbol-deportes-2/" class="responsive-menu-item-link">Fútbol</a></li></ul></li><li id="responsive-menu-item-736374" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticiaaldia.com/secciones/estilo-de-vida/" class="responsive-menu-item-link">Estilo de Vida</a></li><li id="responsive-menu-item-736375" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticiaaldia.com/secciones/farandula/" class="responsive-menu-item-link">Farándula</a></li><li id="responsive-menu-item-736373" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://noticiaaldia.com/secciones/tecnolologia/" class="responsive-menu-item-link">Tecnología</a></li></ul> <div id="responsive-menu-search-box">
<form action="https://noticiaaldia.com" class="responsive-menu-search-form" role="search">
<input type="search" name="s" title="Search" placeholder="Search" class="responsive-menu-search-box">
</form>
</div> <div id="responsive-menu-additional-content"></div> </div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/noticiaaldia.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-content/plugins/wp-polls/polls-js.js.gzip'></script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-content/plugins/wordpress-countdown-widget/js/jquery.countdown.min.js.gzip'></script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-includes/js/wp-embed.min.js.gzip'></script>
<script>(function($) { $.countdown.regional['custom'] = { labels: ['Años', 'Meses', 'Semanas', 'Días', 'Horas', 'Minutos', 'Segundos'], labels1: ['Año', 'Mes', 'Semana', 'Día', 'Hora', 'Minuto', 'Segundo'], compactLabels: ['y', 'a', 'h', 'g'], whichLabels: null, timeSeparator: ':', isRTL: false}; $.countdown.setDefaults($.countdown.regional['custom']); })(jQuery);</script>

<script type="text/javascript" src="https://cdn.noticiaaldia.com/wp-content/themes/NADV3/scripts/jquery-custom.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticiaaldia.com/wp-content/themes/NADV3/scripts/tabs.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticiaaldia.com/wp-content/themes/NADV3/scripts/clear-input.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticiaaldia.com/wp-content/themes/NADV3/scripts/jquery.cookie.js.gzip"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
