
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="es_LA">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="description" content="Las últimas noticias de Maracaibo Venezuela en Economía, Política, Deportes, Farándula, Tecnología, Nacionales, las 24 horas del día" />
<meta http-equiv="Keywords" content="Noticia al Día,Noticias del Zulia,últimas noticias,Chavez,Noticias Maracaibo,Noticias Venezuela,Periódico Digital Zulia,brollos Maracaibo,noticias 24h,noticias,Maduro,Chavismo, Maracucho, internet,noticiaaldia,funvisis,internacionales,nacionales,farándula,al dia,política,zulia, Maduro, CADIVI, Leopoldo" />
<meta http-equiv="Refresh" content="1600;url=http://noticiaaldia.com" />
<meta name="alexaVerifyID" content="C6B6IwOXCeA-DJwXmAtl3gDpK-8" />
<meta name="country" content="Venezuela" />
<meta name="rating" content="general" />
<meta name="audience" content="all" />
<meta name="language" content="spanish" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="&copy; 2017 Noticia al Día" />
<meta name="author" content="Noticia al Dia" />
<meta name="credits" content="Noticia al Dia" />
<meta name="organization" content="Noticia al Dia" />
<meta name="distribution" content="global" />
<meta name="country" content="Venezuela" />
<script src="/cdn-cgi/apps/head/DZnJ5gMNVIGH9yVA0CawoG-1HEQ.js"></script><link rel="stylesheet" href="https://cdn.noticiaaldia.com/styles/style.css" type="text/css" media="screen" />

<style>
@media (max-width: 1280px) {
#lateral_izquierdo {
display:none;
}
#lateral_derecho {
display:none;
}
</style>

<link rel="shortcut icon" href="https://cdn.noticiaaldia.com/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Noticia Al Dia RSS Feed" href="https://feeds2.feedburner.com/NoticiaAlDia" />

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19764680" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19764680&cv=2.0&cj=1" />
</noscript>


<script data-cfasync="true" type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js">
</script>
<script data-cfasync="true" type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-5456771896815354");
  GS_googleEnableAllServices();
</script>
<script data-cfasync="true" type="text/javascript">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</script>


<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700&subset=latin,latin-ext" rel='stylesheet' type='text/css'>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1016347/Interstitial_Ad', [640, 480], 'div-gpt-ad-1441683138768-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<title>Catedral, Santa Ana, Convento, Santa Barbará y Basílica serán recorridos en la Visita de los Siete Templos</title>
<meta name="description" content="Peregrinar por siete templos es una tradición que realiza la Iglesia Católica en Maracaibo entre la noche del Jueves Santo y parte del Viernes Santo." />
<link rel="canonical" href="https://noticiaaldia.com/2018/03/catedral-santa-ana-convento-santa-barbara-y-basilica-seran-recorridos-en-la-visita-de-los-siete-templos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Catedral, Santa Ana, Convento, Santa Barbará y Basílica serán recorridos en la Visita de los Siete Templos" />
<meta property="og:description" content="Peregrinar por siete templos es una tradición que realiza la Iglesia Católica en Maracaibo entre la noche del Jueves Santo y parte del Viernes Santo." />
<meta property="og:url" content="https://noticiaaldia.com/2018/03/catedral-santa-ana-convento-santa-barbara-y-basilica-seran-recorridos-en-la-visita-de-los-siete-templos/" />
<meta property="og:site_name" content="noticiaaldia.com | Noticias de Maracaibo Sucesos del Zulia" />
<meta property="article:publisher" content="https://www.facebook.com/noticiaaldia/" />
<meta property="article:section" content="Al Dia" />
<meta property="article:published_time" content="2018-03-25T09:00:21-04:00" />
<meta property="article:modified_time" content="2018-03-25T09:05:34-04:00" />
<meta property="og:updated_time" content="2018-03-25T09:05:34-04:00" />
<meta property="og:image" content="https://cdn.noticiaaldia.com/wp-content/uploads/2018/03/DSC02784.jpg" />
<meta property="og:image" content="https://cdn.noticiaaldia.com/wp-content/uploads/2018/03/17662638_523631514692917_5646973926484475904_n-1-1.jpg" />
<meta property="og:image" content="https://cdn.noticiaaldia.com/wp-content/uploads/2018/03/catedral-6465.jpg_231334169.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Peregrinar por siete templos es una tradición que realiza la Iglesia Católica en Maracaibo entre la noche del Jueves Santo y parte del Viernes Santo." />
<meta name="twitter:title" content="Catedral, Santa Ana, Convento, Santa Barbará y Basílica serán recorridos en la Visita de los Siete Templos" />
<meta name="twitter:site" content="@noticiaaldia" />
<meta name="twitter:image" content="https://cdn.noticiaaldia.com/wp-content/uploads/2018/03/DSC02784.jpg" />
<meta name="twitter:creator" content="@noticiaaldia" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/noticiaaldia.com\/","sameAs":["https:\/\/www.facebook.com\/noticiaaldia\/","https:\/\/instagram.com\/noticiaaldia","https:\/\/www.youtube.com\/user\/noticiaaldia","https:\/\/twitter.com\/noticiaaldia"],"@id":"#organization","name":"Noticia al Dia","logo":""}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="noticiaaldia.com | Noticias de Maracaibo Sucesos del Zulia &raquo; La Catedral, Santa Ana, el Convento, Santa Bárbara y la Basílica serán recorridos en la Visita de los Siete Templos RSS de los comentarios" href="https://noticiaaldia.com/2018/03/catedral-santa-ana-convento-santa-barbara-y-basilica-seran-recorridos-en-la-visita-de-los-siete-templos/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiaaldia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://cdn.noticiaaldia.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css.gzip?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://cdn.noticiaaldia.com/wp-content/plugins/wp-polls/polls-css.css.gzip?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://cdn.noticiaaldia.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.noticiaaldia.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css.gzip?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://cdn.noticiaaldia.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css.gzip?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://cdn.noticiaaldia.com/wp-content/plugins/add-to-any/addtoany.min.css.gzip?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-includes/js/jquery/jquery.js.gzip?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-includes/js/jquery/jquery-migrate.min.js.gzip?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-content/plugins/add-to-any/addtoany.min.js.gzip?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-content/plugins/itro-popup/scripts/itro-scripts.js.gzip?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://noticiaaldia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaaldia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.noticiaaldia.com/wp-includes/wlwmanifest.xml.gzip" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://noticiaaldia.com/?p=1396822' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaaldia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F03%2Fcatedral-santa-ana-convento-santa-barbara-y-basilica-seran-recorridos-en-la-visita-de-los-siete-templos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaaldia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F03%2Fcatedral-santa-ana-convento-santa-barbara-y-basilica-seran-recorridos-en-la-visita-de-los-siete-templos%2F&#038;format=xml" />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
</head>
<body topmargin="0">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=220275781343723';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/noticiaaldia/loader.js',
  'tb_loader_script');
</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"HzuOh1aIE700Gu", domain:"noticiaaldia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=HzuOh1aIE700Gu" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="ad_Header_768x90">
<script data-cfasync="true" type="text/javascript">
       GA_googleFillSlot("Header_Single_728x90");
      </script>
</div>
<div id="lateral_izquierdo">
<script data-cfasync="true" type="text/javascript">
       GA_googleFillSlot("L1_IZQUIERDO_SINGLE");
      </script>
</div>
<div id="lateral_derecho">
<script data-cfasync="true" type="text/javascript">
       GA_googleFillSlot("L1_DERECHO_SINGLE");
      </script>
</div>

<div id="headerbg">
<div id="header">
<a href="https://noticiaaldia.com" title="Noticia Al Dia" id="logo"></a>
<div id="toplinks" style="top:6px; right:0px;">
</div>
<div id="date">Domingo, 25 de Marzo de 2018</div>
<form class="searchform" action="https://www.google.com/cse" id="cse-search-box" style="left:700px;">
<div>
<input type="hidden" name="cx" value="005085311822488185710:fpllxh64zqe" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="15" class="searchfield" />
<input type="submit" name="sa" value="" class="searchbutton" />
</div>
</form>
<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=es"></script>
</div>
</div>


<div id="menubg">
<div id="menu">
<ul><li class="current-cat"><a href="https://noticiaaldia.com/" title="Al Dia">Al Dia</a></li><li><a href="https://noticiaaldia.com/secciones/al-dia/" title="Resumen">Resumen</a></li><li class="cat-item cat-item-14"><a href="https://noticiaaldia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a></li><li class="cat-item cat-item-1"><a href="https://noticiaaldia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Pol&iacute;tica</a></li><li class="cat-item cat-item-6"><a href="https://noticiaaldia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uacute;ltimas noticias nacionales">Nacionales</a></li><li class="cat-item cat-item-8"><a href="https://noticiaaldia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a></li><li class="cat-item cat-item-34"><a href="https://noticiaaldia.com/secciones/opinion/" title="Ver todas las entradas de Opini&oacute;n">Opini&oacute;n</a></li><li class="cat-item cat-item-8"><a href="https://noticiaaldia.com/secciones/especiales/" title="Avances Especiales">Especiales</a></li><li class="cat-item cat-item-5"><a href="https://noticiaaldia.com/secciones/farandula/" title="Tus eventos sociales al dia">Far&aacute;ndula</a></li><li class="cat-item cat-item-9"><a href="https://noticiaaldia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a>
</li><li class="cat-item cat-item-4"><a href="https://noticiaaldia.com/secciones/internacionales/" title="La mas actual informaci&oacute;n a nivel mundial">Internacionales</a></li></ul>
</div>
</div>
<div align="center">
<script data-cfasync="true" type='text/javascript'>
       GA_googleFillSlot("MINISITE_SINGLE");
      </script>
</div> 
<div id="wrapper"><div id="bigcolumn">

<div class="page-all">
<div class="page-top">
<div class="containerI">
<div id="post-1396822" class="singlepost">
<div class="metadata">&nbsp;
<span class="time">marzo 25, 2018 - 9:00 am</span>

</div>
<div class="thumbNewsposts_category_under">
<a href="https://noticiaaldia.com/secciones/al-dia/" rel="category tag">Al Dia</a> | <a href="https://noticiaaldia.com/secciones/zulia/" rel="category tag">Zulia</a>
</div>
<h1><a href="https://noticiaaldia.com/2018/03/catedral-santa-ana-convento-santa-barbara-y-basilica-seran-recorridos-en-la-visita-de-los-siete-templos/">La Catedral, Santa Ana, el Convento, Santa Bárbara y la Basílica serán recorridos en la Visita de los Siete Templos</a></h1>
<div id="attachment_1396834" style="max-width: 410px" class="wp-caption alignleft"><img class="wp-image-1396834" src="https://cdn.noticiaaldia.com/wp-content/uploads/2018/03/DSC02784.jpg" alt="Visita de los Siete Templos" width="400" height="268" /><p class="wp-caption-text">Comúnmente se escogen los templos del centro de la capital zuliana, que cuenta con cinco.</p></div>
<p style="text-align: justify;">Peregrinar por siete templos es una tradición que realiza la Iglesia Católica en Maracaibo entre la noche del Jueves Santo y parte del Viernes Santo. Es lo que se conoce como &#8220;La Visita de los Siete Templos&#8221;.</p>
<p style="text-align: justify;"><strong>Los recorridos de adoración y oración a Jesús Sacramentado simbolizan el acompañamiento de los fieles a Jesús</strong> y recuerdan su trayecto desde la noche que fue apresado hasta su crucifixión.</p>
<p style="text-align: justify;">El presbítero Silverio Osorio, servidor de la Cancillería de la Arquidiócesis de Maracaibo, vicario de la Catedral de Maracaibo y rector del Convento San Francisco de Asís, explica que <strong>l<span style="text-align: justify;">os siete templos a visitar pueden ser elegidos sin cumplir ningún parámetro, pero comúnmente se escogen los templos del centro de la capital zuliana, que cuenta con cinco. </span></strong></p>
<p style="text-align: justify;"><span style="text-align: justify;">&#8220;Los templos a visitar serán la Catedral, Santa Ana, el Convento, San Francisco de Asís, Santa Barbará y la Basílica. </span>Te recomiendo que hagas el recorrido con un propósito, con devoción y que te confieses antes y vivas la Santa Misa de la Cena del Señor&#8221;, expresó el padre.</p>
<p>La Agencia Católica de Informaciones (Aciprensa) da las siguientes reflecciones:</p>
<div class="perfect-pullquote vcard pullquote-align-right pullquote-border-placement-left"><blockquote><p> &#8220;Te recomiendo que hagas el recorrido con un propósito, con devoción y que te confieses antes y vivas la Santa Misa de la Cena del Señor&#8221;   </p></blockquote></div>
<p><strong>1. En la primera visita se recuerda el recorrido de Jesús desde el lugar de la cena hasta el huerto de Getsemaní</strong>, en donde ora y suda sangre de acuerdo con el texto bíblico.</p>
<p style="text-align: justify;">Medita: Serían como las 10:00 de la noche al llegar Jesús al Huerto de Getsemaní. Su alma se llenó de tristeza, entró en agonía ante la visión de los sufrimientos que se le venían encima y la ingratitud de la humanidad. Oró por espacio de tres horas con lágrimas y sudor de sangre, que en gotas cayó en tierra. Aquí llegó Judas y con un beso lo entregó a quienes vinieron a aprenderle, aunque más bien fue su Amor a ti el que le entregó.</p>
<p style="text-align: justify;">Oración: Te compadecemos Jesús, y te damos gracias por lo que sufriste por nuestra Salvación en la Oración del Huerto. Nos duele la traición y alevosía con que fuiste hecho preso. Concédenos fortaleza en nuestros sufrimientos y danos el don de la oración.</p>
<p style="text-align: justify;">Se rezan 3 Padrenuestros.</p>
<p style="text-align: justify;"><strong>2. En la segunda visita se medita sobre el paso desde el huerto de Getsemaní hasta la casa de Anás</strong> en donde fue interrogado por este y en donde recibe una bofetada.</p>
<p style="text-align: justify;">Medita: Jesús, maniatado como un vulgar malhechor, interrogado por Anás sobre sus discípulos y doctrina, responde con entereza y mansedumbre que pregunte a quienes le han escuchado y que saben bien lo que Él ha dicho y enseñado. Un guardián le dio una bofetada que de seguro lo hizo tambalearse.</p>
<p style="text-align: justify;">Oración: Jesús, te compadecemos; te damos gracias por la injusta humillación que sufriste al ser abofeteado. Te pedimos que nos ayudes a hablar con verdad, serenidad y educación y a respetar a nuestros interlocutores.</p>
<p style="text-align: justify;">Se rezan 3 Padrenuestros.</p>
<div id="attachment_1396837" style="max-width: 360px" class="wp-caption alignleft"><img class="wp-image-1396837" src="https://cdn.noticiaaldia.com/wp-content/uploads/2018/03/17662638_523631514692917_5646973926484475904_n-1-1.jpg" alt="" width="350" height="288" /><p class="wp-caption-text">Presbítero Silverio Osorio, servidor de la Cancillería de la Arquidiócesis de Maracaibo, vicario de la Catedral de Maracaibo y rector del Convento San Francisco de Asís.</p></div>
<p style="text-align: justify;"><strong>3. La tercera visita es el paso de Jesús a la casa de Caifás, donde fue escupido</strong> y padeció graves injurias y dolores toda la noche.</p>
<p style="text-align: justify;">Medita: Aquí Jesús tiene que oír cómo se tergiversan sus doctrinas. Cómo se aducen falsos testimonios en su contra. Cómo se le reta a proclamar que es Hijo de Dios, pero sin intención de reconocerle. Cómo Pedro niega conocerle. Cómo se le declara reo de muerte.</p>
<p style="text-align: justify;">Oración: Jesús, tú eres la verdad y se amontonan mentiras para callarte. Has dicho: la verdad los hará libres y tienes que ver cómo la mentira nos esclaviza. Has dicho: ustedes son mis amigos y con qué facilidad te negamos. En ti somos hijos de Dios y qué pobreza la de nuestra vida. Te compadecemos, Jesús, por esas traiciones y te pedimos la gracia de ser tus testigos valientes, fieles a tu amor.</p>
<p style="text-align: justify;">Se rezan 3 Padrenuestros.</p>
<p style="text-align: justify;"><strong>4. La cuarta visita sucede cuando Jesús compareció ante Pilatos por primera vez</strong>, el gobernador romano donde fue acusado por los judíos con muchos falsos testimonios.</p>
<p style="text-align: justify;">Medita: Jesús es acusado ante Pilato de malhechor, alborotador del pueblo, que prohíbe pagar el tributo al César y que se proclama rey. Pero Él también anuncia que todo el que es de la verdad escucha su voz. Lo que piden es que sea condenado a muerte.</p>
<p style="text-align: justify;">Oración: Jesús, te proclamamos Cristo Rey, porque eres el único Rey de la Verdad, de la Vida y del Amor. Te compadecemos por la tristeza que tiene que darte el descaro con que te calumnian y por la ceguera con que juegan con las palabras salidas de tu boca. Te pedimos que limpies estos labios y estos corazones con los que te recibimos, y que nuestras vidas den testimonio de Ti.</p>
<p style="text-align: justify;">Se rezan 3 Padrenuestros.</p>
<p style="text-align: justify;"><div class="perfect-pullquote vcard pullquote-align-right pullquote-border-placement-left"><blockquote><p> &#8220;Jesús, te acompañaremos en el silencio estos días, en la espera de que tu palabra germine en nuestros corazones&#8221;  </p></blockquote></div></p>
<p style="text-align: justify;"><strong>5. En la quinta iglesia se acompaña al Señor en su comparecencia ante el rey Herodes</strong>, en donde él y sus guardias también lo injurian.</p>
<p style="text-align: justify;">Medita: Herodes, curioso, pero sin compromiso, se alegra de ver a Jesús. Espera divertirse viéndole hacer algún milagro. Jesús guarda silencio ante la palabrería con que Herodes le halaga. Al no tener respuesta, le desprecia, se burla de Él, poniéndole una túnica blanca.</p>
<p style="text-align: justify;">Oración: Jesús, Sabiduría del Padre, ahora guardas silencio. Por ti los sencillos y humildes han visto el poder de Dios y lo han celebrado con gozo grande. Ahora estás cabizbajo. Te agradecemos la lección que nos das, te compadecemos por el ultraje que recibes y te pedimos la gracia de hablar y callar oportunamente.</p>
<p style="text-align: justify;">Se rezan 3 Padrenuestros.</p>
<p style="text-align: justify;"><strong>6. La segunda comparecencia ante Pilatos centra la meditación en la sexta iglesia</strong>. En esta oportunidad Jesús es coronado con espinas, escarnecido y es condenado a muerte.</p>
<p style="text-align: justify;">Medita: Pilato reconoce que Jesús ni es alborotador ni ha cometido delito alguno de los que le acusan. Como que quiere dejarle libre; pero claudica ante las presiones de los adversarios que han jurado acabar con Jesús porque les resulta incómodo, su conducta y sus enseñanzas chocan con sus intereses. Total: Jesús es condenado a muerte de cruz, flagelado, coronado de espinas.</p>
<p style="text-align: justify;">Oración: Jesús, te compadecemos por las injusticias cometidas en este proceso al que fuiste sometido y en el que nosotros metimos nuestras manos. Compadecemos en ti a cuantos por ser fieles a la verdad y a la causa de Dios en sus hijos son tratados injustamente. Te pedimos la gracia de la piedad divina ante nuestras injusticias.<br />
Se rezan 3 Padrenuestros.</p>
<div id="attachment_1396842" style="max-width: 360px" class="wp-caption alignleft"><img class="wp-image-1396842" src="https://cdn.noticiaaldia.com/wp-content/uploads/2018/03/catedral-6465.jpg_231334169.jpg" alt="" width="350" height="233" /><p class="wp-caption-text">La Catedral de Maracaibo abrirá sus puertas para la Visita de los Siete Templos.</p></div>
<p style="text-align: justify;"><strong>7. Finalmente en la séptima iglesia recordamos el paso de la casa de Pilatos hasta el Monte Calvario</strong> llevando la cruz a cuestas hasta la muerte en la cruz y su paso el sepulcro, de donde resucita al tercer día.</p>
<p style="text-align: justify;">Medita: Jesús ha muerto en la cruz entre indecibles dolores, burlas, desprecios y abandonado de Dios. La Madre y los amigos que lo han acompañado en estos duros momentos, no han podido hacer nada. Unos amigos lo sepultan piadosamente. Se han cumplido las escrituras. Ahora a esperar el tercer día. Él, el poderoso en obras y palabras, ha dicho que resucitará.</p>
<p style="text-align: justify;">Oración: Jesús, te acompañaremos en el silencio estos días, en la espera de que tu palabra germine en nuestros corazones y contigo resucitemos hombres y mujeres nuevos en tu Resurrección. Gracias, Padre Dios, tú siempre has escuchado a tu Hijo y así, vencedor de su muerte y de la nuestra, lo has resucitado.</p>
<p style="text-align: justify;">Se rezan 3 Padrenuestros.</p>
<p><em>Noticia al Día</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">No olvides compartir en >></div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticiaaldia.com/2018/03/catedral-santa-ana-convento-santa-barbara-y-basilica-seran-recorridos-en-la-visita-de-los-siete-templos/" data-a2a-title="La Catedral, Santa Ana, el Convento, Santa Bárbara y la Basílica serán recorridos en la Visita de los Siete Templos"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F03%2Fcatedral-santa-ana-convento-santa-barbara-y-basilica-seran-recorridos-en-la-visita-de-los-siete-templos%2F&amp;linkname=La%20Catedral%2C%20Santa%20Ana%2C%20el%20Convento%2C%20Santa%20B%C3%A1rbara%20y%20la%20Bas%C3%ADlica%20ser%C3%A1n%20recorridos%20en%20la%20Visita%20de%20los%20Siete%20Templos" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F03%2Fcatedral-santa-ana-convento-santa-barbara-y-basilica-seran-recorridos-en-la-visita-de-los-siete-templos%2F&amp;linkname=La%20Catedral%2C%20Santa%20Ana%2C%20el%20Convento%2C%20Santa%20B%C3%A1rbara%20y%20la%20Bas%C3%ADlica%20ser%C3%A1n%20recorridos%20en%20la%20Visita%20de%20los%20Siete%20Templos" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F03%2Fcatedral-santa-ana-convento-santa-barbara-y-basilica-seran-recorridos-en-la-visita-de-los-siete-templos%2F&amp;linkname=La%20Catedral%2C%20Santa%20Ana%2C%20el%20Convento%2C%20Santa%20B%C3%A1rbara%20y%20la%20Bas%C3%ADlica%20ser%C3%A1n%20recorridos%20en%20la%20Visita%20de%20los%20Siete%20Templos" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F03%2Fcatedral-santa-ana-convento-santa-barbara-y-basilica-seran-recorridos-en-la-visita-de-los-siete-templos%2F&amp;linkname=La%20Catedral%2C%20Santa%20Ana%2C%20el%20Convento%2C%20Santa%20B%C3%A1rbara%20y%20la%20Bas%C3%ADlica%20ser%C3%A1n%20recorridos%20en%20la%20Visita%20de%20los%20Siete%20Templos" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F03%2Fcatedral-santa-ana-convento-santa-barbara-y-basilica-seran-recorridos-en-la-visita-de-los-siete-templos%2F&amp;linkname=La%20Catedral%2C%20Santa%20Ana%2C%20el%20Convento%2C%20Santa%20B%C3%A1rbara%20y%20la%20Bas%C3%ADlica%20ser%C3%A1n%20recorridos%20en%20la%20Visita%20de%20los%20Siete%20Templos" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F03%2Fcatedral-santa-ana-convento-santa-barbara-y-basilica-seran-recorridos-en-la-visita-de-los-siete-templos%2F&amp;linkname=La%20Catedral%2C%20Santa%20Ana%2C%20el%20Convento%2C%20Santa%20B%C3%A1rbara%20y%20la%20Bas%C3%ADlica%20ser%C3%A1n%20recorridos%20en%20la%20Visita%20de%20los%20Siete%20Templos" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F03%2Fcatedral-santa-ana-convento-santa-barbara-y-basilica-seran-recorridos-en-la-visita-de-los-siete-templos%2F&amp;linkname=La%20Catedral%2C%20Santa%20Ana%2C%20el%20Convento%2C%20Santa%20B%C3%A1rbara%20y%20la%20Bas%C3%ADlica%20ser%C3%A1n%20recorridos%20en%20la%20Visita%20de%20los%20Siete%20Templos" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><div class="clear"></div>
</div>

<div id="ad_Topcomments_468x60">
<center>
<table width="600" border="0" cellpadding="5">
<tr>
<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5456771896815354" data-ad-slot="1462211647"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-5456771896815354" data-ad-slot="2938944842"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>

</tr>
</table>
</center>
</div>


<div>
<center>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</center>
</div>
</div>
</div>
</div>
<div class="page-bottom"></div>
<div class="clear"></div>
</div>
<div id="sidebar">
<div align="center"> <br />
<a title="Hazte Fan de Noticia al Dia en Facebook" target="_blank" href="https://www.facebook.com/noticiaaldia"> <img src="http://cdn.noticiaaldia.com/images/facebook.gif" alt="&Uacute;nete a nuestro p&aacute;gina en Facebook" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="Siguenos en Twitter" target="_blank" href="https://twitter.com/noticiaaldia/"> <img src="http://cdn.noticiaaldia.com/images/twitter.gif" alt="Siguenos en Twitter" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="NAD en Instagram" target="_blank" href="https://www.instagram.com/noticiaaldia"> <img src="http://cdn.noticiaaldia.com/images/instagram.png" alt="NAD en Instagram" /></a></div>
<p>

</p>
<br />
<ul class="widgetsr">
<li id="execphp-2" class="widget widget_execphp"> <div class="execphpwidget">
<div style="padding:0;">
<center>
<script data-cfasync="true" type="text/javascript">
       GA_googleFillSlot("BANNER_TOP_INT");
      </script>
</center>
</div>
</div>
<span class="foot_s"></span></li>
</ul>
<div class="clear"></div>
<p></p>
<div class="box_a" id="widget_A">
<h2>Publicidad</h2>
<div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_1");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_2");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_3");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_4");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_5");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_6");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_7");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_8");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_9");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_10");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_11");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_12");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_13");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_14");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_15");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_16");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_17");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_18");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_19");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_20");

</script>
</div>
</div>
<br />
<span class="foot"></span></div>
<p></p>
<ul class="widgetsl">
</ul>
<div class="clear"></div> </div>
<div class="clear"></div>
</div>
<br />
<div id="ad_Header_768x90"><script data-cfasync="true" type="text/javascript">GA_googleFillSlot("Footer_768x90");</script></div>
<br />
<div id="footerbg">
<div id="footer">
<div class="footerleft">
<ul>
<li class="current-cat"><a href="https://noticiaaldia.com/" title="Al Dia">Al Dia</a></li>
<li><a href="https://noticiaaldia.com/secciones/al-dia/" title="Resumen">Resumen</a></li>
<li class="cat-item cat-item-14"><a href="https://noticiaaldia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a>
<ul class='children'>
<li class="cat-item cat-item-328"><a href="https://noticiaaldia.com/secciones/zulia/sucesos-zulia/" title="Los sucesos ocurridos en nuestro estado.">Sucesos</a> </li>
</ul>
</li>
<li class="cat-item cat-item-1"><a href="https://noticiaaldia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Politica</a> </li>
<li class="cat-item cat-item-6"><a href="https://noticiaaldia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias nacionales">Nacionales</a>
</li>
<li class="cat-item cat-item-8"><a href="https://noticiaaldia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a> </li>
<li class="cat-item cat-item-8"><a href="https://noticiaaldia.com/secciones/especiales/" title="Avances Especiales">Especiales</a> </li>
<li class="cat-item cat-item-5"><a href="https://noticiaaldia.com/secciones/farandula/" title="Tus eventos sociales al dia">Farándula</a>
<ul class='children'>
<li class="cat-item cat-item-15"><a href="https://noticiaaldia.com/secciones/sociales/estilo-de-vida/" title="Ver todas las entradas de Estilo de Vida">Estilo de Vida</a> </li>
<li class="cat-item cat-item-10"><a href="https://noticiaaldia.com/secciones/sociales/farandula/" title="Ent&eacute;rate de las &uactute;ltimas noticias, rumores del mundo del espectaculo">Far&aacute;ndula</a> </li>
</ul>
</li>
<li class="cat-item cat-item-9"><a href="https://noticiaaldia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a> </li>
<li class="cat-item cat-item-7"><a href="https://noticiaaldia.com/secciones/internacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias internacionales">Internacionales</a> </li>
<li class="cat-item cat-item-4"><a href="https://noticiaaldia.com/secciones/tecnolologia/" title="La mas actual informacion relacionado con los avances tecnologicos">Tecnolog&iacute;a</a> </li>
</ul>
</div>
<div class="footercenter">
<ul>
<li><a href="http://cdn.noticiaaldia.com/images/TARIFAS+2013+NAD.pdf" style="font-size:1.2em;font-weight: 700;" target="_new">&iquest;C&oacute;mo anunciar en Noticia al Dia?</a></li>
<li class="line">-----------------------------------------------------------</li>
<li><a href="https://noticiaaldia.com/condiciones-de-uso-noticia-al-dia/">Condiciones de Uso</a></li>
<li><a href="https://noticiaaldia.com/terminos-legales-noticia-al-dia/">Terminos Legales</a></li>
<li><a href="https://noticiaaldia.com/contactenos/">Contactenos</a></li>
</ul>
</div>
<div class="footerright"> <a href="https://noticiaaldia.com" title="Noticia Al Dia" class="footerlogo"></a> </div>
<div class="footercopy">Todos los Derechos Reservados. Noticia al Dia &copy;2015</div>
<div class="clear"></div>
</div>
<div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/noticiaaldia.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-content/plugins/wp-polls/polls-js.js.gzip?ver=2.73.8'></script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-includes/js/wp-embed.min.js.gzip?ver=4.9.4'></script>

<script type="text/javascript" src="https://cdn.noticiaaldia.com/wp-content/themes/NADV3/scripts/jquery-custom.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticiaaldia.com/wp-content/themes/NADV3/scripts/tabs.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticiaaldia.com/wp-content/themes/NADV3/scripts/clear-input.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticiaaldia.com/wp-content/themes/NADV3/scripts/jquery.cookie.js.gzip"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
