
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="es-ES">
<head>

<script src="/cdn-cgi/apps/head/8KPm6-ffUtiBaZH76N7ks6pJg1w.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-7028764-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-7028764-2');
</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Sospechoso de masacre en escuela de Florida es acusado con 17 cargos de asesinato | noticiaaldia.com</title>
<meta http-equiv="description" content="Las últimas noticias de Maracaibo Venezuela en Economía, Política, Deportes, Farándula, Tecnología, Nacionales, las 24 horas del día" />
<meta http-equiv="Keywords" content="Noticia al Día,Noticias del Zulia,últimas noticias,Chavez,Noticias Maracaibo,Noticias Venezuela,Periódico Digital Zulia,brollos Maracaibo,noticias 24h,noticias,Maduro,Chavismo, Maracucho, internet,noticiaaldia,funvisis,internacionales,nacionales,farándula,al dia,política,zulia, Maduro, CADIVI, Leopoldo" />
<meta http-equiv="Refresh" content="1600;url=https://noticiaaldia.com" />
<meta name="alexaVerifyID" content="C6B6IwOXCeA-DJwXmAtl3gDpK-8" />
<meta name="country" content="Venezuela" />
<meta name="rating" content="general" />
<meta name="audience" content="all" />
<meta name="language" content="spanish" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index,follow" />
<meta name="copyright" content="&copy; 2017 Noticia al Día" />
<meta name="author" content="Noticia al Dia" />
<meta name="credits" content="Noticia al Dia" />
<meta name="organization" content="Noticia al Dia" />
<meta name="distribution" content="global" />
<meta name="country" content="Venezuela" />
<link rel="stylesheet" href="https://cdn.noticiaaldia.com/styles/style.css" type="text/css" media="screen" />

<style>
@media (max-width: 1280px) {
#lateral_izquierdo {
display:none;
}
#lateral_derecho {
display:none;
}
</style>

<link rel="shortcut icon" href="https://cdn.noticiaaldia.com/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Noticia Al Dia RSS Feed" href="https://feeds2.feedburner.com/NoticiaAlDia" />

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19764680" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=19764680&cv=2.0&cj=1" />
</noscript>


<script data-cfasync="true" type="text/javascript" src="https://partner.googleadservices.com/gampad/google_service.js">
</script>
<script data-cfasync="true" type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-5456771896815354");
  GS_googleEnableAllServices();
</script>
<script data-cfasync="true" type="text/javascript">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</script>


<link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1016347/Interstitial_Ad', [640, 480], 'div-gpt-ad-1441683138768-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="description" content="Nikolas Cruz, presunto responsable de haber causado una de las peores matanzas en una escuela de Estados Unidos, ingresó el jueves a una cárcel de Broward, Florida, tras haber sido acusado con 17 cargos de asesinato premeditado. Las autoridades, mientras tanto, tratan de precisar qué motivó a este joven a disparar indiscriminadamente dejando un saldo de 17 personas muertas y otras 15 heridas. Cruz, de 19 años, a quien la policía del condado Broward, al norte de Miami, identificó como el presunto autor del tiroteo en la Marjory Stoneman Douglas High School, llegó a la prisión vestido con una bata de hospital y fuertemente custodiado. Cruz parecía estar calmado y observaba el procedimiento de su ingreso a la prisión con mucha atención, según imágenes de un video divulgado a la prensa. Cruz, quien había sido expulsado de la escuela, ingresó a las instalaciones con un rifle y comenzó a disparar. Según la policía el joven usó un rifle semiautomático AR-15 que por lo general es un arma que utilizada por el ejército y es legal para uso civil en gran parte de Estados Unidos. &quot;Los AR-15 están diseñados para matar a varios combatientes enemigos a la vez&quot;, dijo Frank Smyth, un experto en armas y fundador de GJS, una organización que entrena a periodistas que reportan desde el campo de batalla. &quot;Pero, por supuesto, en manos de un tirador activo o de un individuo que ataca a civiles, es un arma táctica. Les permite disparar a varias personas en un corto período de tiempo&quot;. Entre las víctimas fatales, está Aaron Feis, un entrenador asistente de football que resultó gravemente herido después de colocarse frente a los estudiantes para protegerlos de los disparos. falleció la madrugada del jueves. Su deceso fue anunciado por el equipo de football de la Marjory Stoneman Douglas High School. &quot;Con gran tristeza nuestra familia de football ha tenido conocimiento de la muerte de Aaron Feis. Era nuestro entrenador asistente de football y guardia de seguridad. Él desinteresadamente protegió a los estudiantes cuando le dispararon. Murió como un héroe y siempre estará en nuestros corazones y recuerdos&quot;, dijo el equipo en su cuenta de Twitter @MSDEagles. Cuando el sospechoso abrió fuego en la escuela, Feis se colocó delante de los estudiantes para evitar que fueran alcanzados por las balas del rifle que usó Cruz, según informes. Feis, quien había trabajado como guardia de seguridad en la escuela durante al menos ocho años, se graduó de la secundaria Douglas en 1999. Los investigadores descubrieron que Cruz se escondió entre los estudiantes para salir de la escuela tras la masacre y pudieron identificarlo en tiempo real a través de video de vigilancia del centro educativo que la policía estaba mirando, dijo el jueves la Policía del condado Broward. El ex alumno fue descrito por un estudiante, que asegura conocerlo, como una persona &quot;problemático, y siempre ha tenido una cierta cantidad de problemas. Disparó armas porque sintió que le dio, supongo, una sensación estimulante &quot;, de acuerdo con el canal 7 local. El estudiante aseguró que Cruz le había mostrado imágenes de armas en su teléfono y que decidió mantenerse alejado de él para no tener ningún conflicto con el sospechoso. El senador por Florida, Bill Nelson, dijo el miércoles en la noche que Cruz usaba una máscara de gas y tenía granadas de humo y que activó la alarma contra incendios para que los estudiantes salieran de las aulas al pasillo. &quot;Allí, comenzó la carnicería&quot;. Helen Pasciolla, quien vive a tres casas de distancia de donde residió la familia de Cruz hasta hace un año, dijo que el padre del muchacho le expresó que se tenían que mudar porque no podía seguir pagando la casa. Pasciolla también informó que Cruz tiene un hermano, Zachary, que ambos son adoptados y que la madre Lynda Cruz, confrontaba problemas por el comportamiento de ellos, según informó The New York Times. Tras el incidente, las autoridades reforzaron la seguridad en las escuelas del sur de Florida, que este jueves planeaban impartir clases y realizar las actividades rutinarias a pesar de la masacre que ha conmocionado a todo Estados Unidos. A todas las personas se le dará servicios de apoyo emocional, especialmente a los alumnos de Marjory Stoneman Douglas High School y sus familiares en varios lugares: - Pines Trails Park Recreation Center and Amphitheater 10555 Trails End , Parkland, FL 33076 - Coral Springs Gymnasium, 2501 Coral Springs Drive Coral Springs, FL 33065 - Coral Springs Center for Performing Arts 2855 Coral Springs Drive Coral Springs, FL 33065 - La asistencia psicológica también está disponible para los estudiantes y la directiva de Westglades Middle School. - Para el personal de la Marjory Stoneman Douglas será en: Parkland Library 6620 N. University Drive El Nuevo Herald" />
<meta name="keywords" content="al dia,internacionales" />
<script type="text/javascript">
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-7028764-2', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>


<meta name="description" content="Nikolas Cruz, presunto responsable de haber causado una de las peores matanzas en una escuela de Estados Unidos, ingresó el jueves a una cárcel de Broward, Florida, tras haber sido acusado con 17 cargos de asesinato premeditado." />
<link rel="canonical" href="https://noticiaaldia.com/2018/02/sospechoso-de-masacre-en-escuela-de-florida-es-acusado-con-17-cargos-de-asesinato/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sospechoso de masacre en escuela de Florida es acusado con 17 cargos de asesinato" />
<meta property="og:description" content="Nikolas Cruz, presunto responsable de haber causado una de las peores matanzas en una escuela de Estados Unidos, ingresó el jueves a una cárcel de Broward, Florida, tras haber sido acusado con 17 cargos de asesinato premeditado." />
<meta property="og:url" content="https://noticiaaldia.com/2018/02/sospechoso-de-masacre-en-escuela-de-florida-es-acusado-con-17-cargos-de-asesinato/" />
<meta property="og:site_name" content="noticiaaldia.com | Noticias de Maracaibo Sucesos del Zulia" />
<meta property="article:publisher" content="https://www.facebook.com/noticiaaldia/" />
<meta property="article:section" content="Al Dia" />
<meta property="article:published_time" content="2018-02-15T11:17:29-04:00" />
<meta property="og:image" content="https://cdn.noticiaaldia.com/wp-content/uploads/2018/02/84dwdf-1.jpg" />
<meta property="og:image:secure_url" content="https://cdn.noticiaaldia.com/wp-content/uploads/2018/02/84dwdf-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nikolas Cruz, presunto responsable de haber causado una de las peores matanzas en una escuela de Estados Unidos, ingresó el jueves a una cárcel de Broward, Florida, tras haber sido acusado con 17 cargos de asesinato premeditado." />
<meta name="twitter:title" content="Sospechoso de masacre en escuela de Florida es acusado con 17 cargos de asesinato" />
<meta name="twitter:site" content="@noticiaaldia" />
<meta name="twitter:image" content="https://cdn.noticiaaldia.com/wp-content/uploads/2018/02/84dwdf-1.jpg" />
<meta name="twitter:creator" content="@noticiaaldia" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/noticiaaldia.com\/","name":"noticiaaldia.com | Noticias de Maracaibo Sucesos del Zulia","alternateName":"noticiaaldia","potentialAction":{"@type":"SearchAction","target":"https:\/\/noticiaaldia.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/noticiaaldia.com\/2018\/02\/sospechoso-de-masacre-en-escuela-de-florida-es-acusado-con-17-cargos-de-asesinato\/","sameAs":["https:\/\/www.facebook.com\/noticiaaldia\/","https:\/\/instagram.com\/noticiaaldia","https:\/\/twitter.com\/noticiaaldia"],"@id":"#organization","name":"Noticia al Dia","logo":"http:\/\/cdn.noticiaaldia.com\/wp-content\/uploads\/2017\/06\/bcSnLd6E_400x400.jpg"}</script>

<link rel='dns-prefetch' href='//noticiaaldia.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noticiaaldia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='perfect-pullquotes-styles-css' href='https://cdn.noticiaaldia.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css.gzip?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://cdn.noticiaaldia.com/wp-content/plugins/wp-polls/polls-css.css.gzip?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://cdn.noticiaaldia.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.noticiaaldia.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css.gzip?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://cdn.noticiaaldia.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css.gzip?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://cdn.noticiaaldia.com/wp-content/plugins/add-to-any/addtoany.min.css.gzip?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-includes/js/jquery/jquery.js.gzip?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-includes/js/jquery/jquery-migrate.min.js.gzip?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-content/plugins/add-to-any/addtoany.min.js.gzip?ver=1.0'></script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-content/plugins/itro-popup/scripts/itro-scripts.js.gzip?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='https://noticiaaldia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticiaaldia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.noticiaaldia.com/wp-includes/wlwmanifest.xml.gzip" />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://noticiaaldia.com/?p=1381126' />
<link rel="alternate" type="application/json+oembed" href="https://noticiaaldia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F02%2Fsospechoso-de-masacre-en-escuela-de-florida-es-acusado-con-17-cargos-de-asesinato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noticiaaldia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F02%2Fsospechoso-de-masacre-en-escuela-de-florida-es-acusado-con-17-cargos-de-asesinato%2F&#038;format=xml" />
<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
</head>
<body data-rsssl=1 topmargin="0">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.11&appId=220275781343723';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/noticiaaldia/loader.js',
  'tb_loader_script');
</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"HzuOh1aIE700Gu", domain:"noticiaaldia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=HzuOh1aIE700Gu" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="ad_Header_768x90">
<script data-cfasync="true" type="text/javascript">
       GA_googleFillSlot("Header_Single_728x90");
      </script>
</div>
<div id="lateral_izquierdo">
<script data-cfasync="true" type="text/javascript">
       GA_googleFillSlot("L1_IZQUIERDO_SINGLE");
      </script>
</div>
<div id="lateral_derecho">
<script data-cfasync="true" type="text/javascript">
       GA_googleFillSlot("L1_DERECHO_SINGLE");
      </script>
</div>

<div id="headerbg">
<div id="header">
<a href="https://noticiaaldia.com" title="Noticia Al Dia" id="logo"></a>
<div id="toplinks" style="top:6px; right:0px;">
</div>
<div id="date">Jueves, 15 de Febrero de 2018</div>
<form class="searchform" action="https://www.google.com/cse" id="cse-search-box" style="left:700px;">
<div>
<input type="hidden" name="cx" value="005085311822488185710:fpllxh64zqe" />
<input type="hidden" name="cof" value="FORID:11" />
<input type="hidden" name="ie" value="UTF-8" />
<input type="text" name="q" size="15" class="searchfield" />
<input type="submit" name="sa" value="" class="searchbutton" />
</div>
</form>
<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&lang=es"></script>
</div>
</div>


<div id="menubg">
<div id="menu">
<ul><li class="current-cat"><a href="https://noticiaaldia.com/" title="Al Dia">Al Dia</a></li><li><a href="https://noticiaaldia.com/secciones/al-dia/" title="Resumen">Resumen</a></li><li class="cat-item cat-item-14"><a href="https://noticiaaldia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a></li><li class="cat-item cat-item-1"><a href="https://noticiaaldia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Pol&iacute;tica</a></li><li class="cat-item cat-item-6"><a href="https://noticiaaldia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uacute;ltimas noticias nacionales">Nacionales</a></li><li class="cat-item cat-item-8"><a href="https://noticiaaldia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a></li><li class="cat-item cat-item-34"><a href="https://noticiaaldia.com/secciones/opinion/" title="Ver todas las entradas de Opini&oacute;n">Opini&oacute;n</a></li><li class="cat-item cat-item-8"><a href="https://noticiaaldia.com/secciones/especiales/" title="Avances Especiales">Especiales</a></li><li class="cat-item cat-item-5"><a href="https://noticiaaldia.com/secciones/farandula/" title="Tus eventos sociales al dia">Far&aacute;ndula</a></li><li class="cat-item cat-item-9"><a href="https://noticiaaldia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a>
</li><li class="cat-item cat-item-4"><a href="https://noticiaaldia.com/secciones/internacionales/" title="La mas actual informaci&oacute;n a nivel mundial">Internacionales</a></li></ul>
</div>
</div>
<div align="center">
<script data-cfasync="true" type='text/javascript'>
       GA_googleFillSlot("MINISITE_SINGLE");
      </script>
</div> 
<div id="wrapper"><div id="bigcolumn">

<div class="page-all">
<div class="page-top">
<div class="containerI">
<div id="post-1381126" class="singlepost">
<div class="metadata">&nbsp;
<span class="time">febrero 15, 2018 - 11:17 am</span>

</div>
<div class="thumbNewsposts_category_under">
<a href="https://noticiaaldia.com/secciones/al-dia/" rel="category tag">Al Dia</a> | <a href="https://noticiaaldia.com/secciones/internacionales/" rel="category tag">Internacionales</a>
</div>
<h1><a href="https://noticiaaldia.com/2018/02/sospechoso-de-masacre-en-escuela-de-florida-es-acusado-con-17-cargos-de-asesinato/">Sospechoso de masacre en escuela de Florida es acusado con 17 cargos de asesinato</a></h1>
<p style="text-align: justify;"><img class="alignleft wp-image-1381133" src="https://cdn.noticiaaldia.com/wp-content/uploads/2018/02/84dwdf-1.jpg" alt="" width="400" height="286" />Nikolas Cruz, presunto responsable de haber causado una de las peores matanzas en una escuela de Estados Unidos, ingresó el jueves a una cárcel de Broward, Florida, tras haber sido acusado con 17 cargos de asesinato premeditado.<span id="more-1381126"></span></p>
<p style="text-align: justify;">Las autoridades, mientras tanto, tratan de precisar qué motivó a este joven a disparar indiscriminadamente dejando un saldo de 17 personas muertas y otras 15 heridas.</p>
<p style="text-align: justify;">Cruz, de 19 años, a quien la policía del condado Broward, al norte de Miami, identificó como el presunto autor del tiroteo en la Marjory Stoneman Douglas High School, llegó a la prisión vestido con una bata de hospital y fuertemente custodiado.</p>
<p style="text-align: justify;">Cruz parecía estar calmado y observaba el procedimiento de su ingreso a la prisión con mucha atención, según imágenes de un video divulgado a la prensa.</p>
<p style="text-align: justify;">Cruz, quien había sido expulsado de la escuela, ingresó a las instalaciones con un rifle y comenzó a disparar.</p>
<p style="text-align: justify;">Según la policía el joven usó un rifle semiautomático AR-15 que por lo general es un arma que utilizada por el ejército y es legal para uso civil en gran parte de Estados Unidos.</p>
<p style="text-align: justify;">“Los AR-15 están diseñados para matar a varios combatientes enemigos a la vez”, dijo Frank Smyth, un experto en armas y fundador de GJS, una organización que entrena a periodistas que reportan desde el campo de batalla. “Pero, por supuesto, en manos de un tirador activo o de un individuo que ataca a civiles, es un arma táctica. Les permite disparar a varias personas en un corto período de tiempo”.</p>
<p style="text-align: justify;">Entre las víctimas fatales, está Aaron Feis, un entrenador asistente de football que resultó gravemente herido después de colocarse frente a los estudiantes para protegerlos de los disparos. falleció la madrugada del jueves.</p>
<p style="text-align: justify;">Su deceso fue anunciado por el equipo de football de la Marjory Stoneman Douglas High School.</p>
<p style="text-align: justify;">“Con gran tristeza nuestra familia de football ha tenido conocimiento de la muerte de Aaron Feis. Era nuestro entrenador asistente de football y guardia de seguridad. Él desinteresadamente protegió a los estudiantes cuando le dispararon. Murió como un héroe y siempre estará en nuestros corazones y recuerdos”, dijo el equipo en su cuenta de Twitter @MSDEagles.</p>
<p style="text-align: justify;">Cuando el sospechoso abrió fuego en la escuela, Feis se colocó delante de los estudiantes para evitar que fueran alcanzados por las balas del rifle que usó Cruz, según informes.</p>
<p style="text-align: justify;">Feis, quien había trabajado como guardia de seguridad en la escuela durante al menos ocho años, se graduó de la secundaria Douglas en 1999.</p>
<p style="text-align: justify;">Los investigadores descubrieron que Cruz se escondió entre los estudiantes para salir de la escuela tras la masacre y pudieron identificarlo en tiempo real a través de video de vigilancia del centro educativo que la policía estaba mirando, dijo el jueves la Policía del condado Broward.</p>
<p style="text-align: justify;">El ex alumno fue descrito por un estudiante, que asegura conocerlo, como una persona “problemático, y siempre ha tenido una cierta cantidad de problemas. Disparó armas porque sintió que le dio, supongo, una sensación estimulante &#8220;, de acuerdo con el canal 7 local.</p>
<p style="text-align: justify;">El estudiante aseguró que Cruz le había mostrado imágenes de armas en su teléfono y que decidió mantenerse alejado de él para no tener ningún conflicto con el sospechoso.</p>
<p style="text-align: justify;">El senador por Florida, Bill Nelson, dijo el miércoles en la noche que Cruz usaba una máscara de gas y tenía granadas de humo y que activó la alarma contra incendios para que los estudiantes salieran de las aulas al pasillo. “Allí, comenzó la carnicería”.</p>
<p style="text-align: justify;">Helen Pasciolla, quien vive a tres casas de distancia de donde residió la familia de Cruz hasta hace un año, dijo que el padre del muchacho le expresó que se tenían que mudar porque no podía seguir pagando la casa.</p>
<p style="text-align: justify;">Pasciolla también informó que Cruz tiene un hermano, Zachary, que ambos son adoptados y que la madre Lynda Cruz, confrontaba problemas por el comportamiento de ellos, según informó The New York Times.</p>
<p style="text-align: justify;">Tras el incidente, las autoridades reforzaron la seguridad en las escuelas del sur de Florida, que este jueves planeaban impartir clases y realizar las actividades rutinarias a pesar de la masacre que ha conmocionado a todo Estados Unidos.</p>
<p style="text-align: justify;">A todas las personas se le dará servicios de apoyo emocional, especialmente a los alumnos de Marjory Stoneman Douglas High School y sus familiares en varios lugares:</p>
<p style="text-align: justify;">&#8211; Pines Trails Park Recreation Center and Amphitheater 10555 Trails End , Parkland, FL 33076<br />
&#8211; Coral Springs Gymnasium, 2501 Coral Springs Drive Coral Springs, FL 33065<br />
&#8211; Coral Springs Center for Performing Arts 2855 Coral Springs Drive Coral Springs, FL 33065<br />
&#8211; La asistencia psicológica también está disponible para los estudiantes y la directiva de Westglades Middle School.<br />
&#8211; Para el personal de la Marjory Stoneman Douglas será en: Parkland Library 6620 N. University Drive</p>
<p style="text-align: justify;"><em>El Nuevo Herald</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">No olvides compartir en >></div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://noticiaaldia.com/2018/02/sospechoso-de-masacre-en-escuela-de-florida-es-acusado-con-17-cargos-de-asesinato/" data-a2a-title="Sospechoso de masacre en escuela de Florida es acusado con 17 cargos de asesinato"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F02%2Fsospechoso-de-masacre-en-escuela-de-florida-es-acusado-con-17-cargos-de-asesinato%2F&amp;linkname=Sospechoso%20de%20masacre%20en%20escuela%20de%20Florida%20es%20acusado%20con%2017%20cargos%20de%20asesinato" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F02%2Fsospechoso-de-masacre-en-escuela-de-florida-es-acusado-con-17-cargos-de-asesinato%2F&amp;linkname=Sospechoso%20de%20masacre%20en%20escuela%20de%20Florida%20es%20acusado%20con%2017%20cargos%20de%20asesinato" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F02%2Fsospechoso-de-masacre-en-escuela-de-florida-es-acusado-con-17-cargos-de-asesinato%2F&amp;linkname=Sospechoso%20de%20masacre%20en%20escuela%20de%20Florida%20es%20acusado%20con%2017%20cargos%20de%20asesinato" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F02%2Fsospechoso-de-masacre-en-escuela-de-florida-es-acusado-con-17-cargos-de-asesinato%2F&amp;linkname=Sospechoso%20de%20masacre%20en%20escuela%20de%20Florida%20es%20acusado%20con%2017%20cargos%20de%20asesinato" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F02%2Fsospechoso-de-masacre-en-escuela-de-florida-es-acusado-con-17-cargos-de-asesinato%2F&amp;linkname=Sospechoso%20de%20masacre%20en%20escuela%20de%20Florida%20es%20acusado%20con%2017%20cargos%20de%20asesinato" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F02%2Fsospechoso-de-masacre-en-escuela-de-florida-es-acusado-con-17-cargos-de-asesinato%2F&amp;linkname=Sospechoso%20de%20masacre%20en%20escuela%20de%20Florida%20es%20acusado%20con%2017%20cargos%20de%20asesinato" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fnoticiaaldia.com%2F2018%2F02%2Fsospechoso-de-masacre-en-escuela-de-florida-es-acusado-con-17-cargos-de-asesinato%2F&amp;linkname=Sospechoso%20de%20masacre%20en%20escuela%20de%20Florida%20es%20acusado%20con%2017%20cargos%20de%20asesinato" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><div class="clear"></div>
</div>



<div>
<center>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</center>
</div>
</div>
</div>
</div>
<div class="page-bottom"></div>
<div class="clear"></div>
</div>
<div id="sidebar">
<div align="center"> <br />
<a title="Hazte Fan de Noticia al Dia en Facebook" target="_blank" href="https://www.facebook.com/noticiaaldia"> <img src="https://cdn.noticiaaldia.com/images/facebook.gif" alt="&Uacute;nete a nuestro p&aacute;gina en Facebook" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="Siguenos en Twitter" target="_blank" href="https://twitter.com/noticiaaldia/"> <img src="https://cdn.noticiaaldia.com/images/twitter.gif" alt="Siguenos en Twitter" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="NAD en Instagram" target="_blank" href="https://www.instagram.com/noticiaaldia"> <img src="https://cdn.noticiaaldia.com/images/instagram.png" alt="NAD en Instagram" /></a></div>
<p>

</p>
<br />
<ul class="widgetsr">
<li id="execphp-2" class="widget widget_execphp"> <div class="execphpwidget">
<div style="padding:0;">
<center>
<script data-cfasync="true" type="text/javascript">
       GA_googleFillSlot("BANNER_TOP_INT");
      </script>
</center>
</div>
</div>
<span class="foot_s"></span></li>
</ul>
<div class="clear"></div>
<p></p>
<div class="box_a" id="widget_A">
<h2>Publicidad</h2>
<div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_1");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_2");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_3");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_4");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_5");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_6");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_7");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_8");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_9");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_10");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_11");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_12");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_13");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_14");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_15");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_16");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_17");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_18");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_19");

</script>
</div>
<br />
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_20");

</script>
</div>
</div>
<br />
<span class="foot"></span></div>
<p></p>
<ul class="widgetsl">
</ul>
<div class="clear"></div> </div>
<div class="clear"></div>
</div>
<br />
<div id="ad_Header_768x90"><script data-cfasync="true" type="text/javascript">GA_googleFillSlot("Footer_768x90");</script></div>
<br />
<title>á</title>
<div id="footerbg">
<div id="footer">
<div class="footerleft">
<ul>
<li class="current-cat"><a href="https://noticiaaldia.com/" title="Al Dia">Al Dia</a></li>
<li><a href="https://noticiaaldia.com/secciones/al-dia/" title="Resumen">Resumen</a></li>
<li class="cat-item cat-item-14"><a href="https://noticiaaldia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a>
<ul class='children'>
<li class="cat-item cat-item-328"><a href="https://noticiaaldia.com/secciones/zulia/sucesos-zulia/" title="Los sucesos ocurridos en nuestro estado.">Sucesos</a> </li>
</ul>
</li>
<li class="cat-item cat-item-1"><a href="https://noticiaaldia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Politica</a> </li>
<li class="cat-item cat-item-6"><a href="https://noticiaaldia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias nacionales">Nacionales</a>
</li>
<li class="cat-item cat-item-8"><a href="https://noticiaaldia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a> </li>
<li class="cat-item cat-item-8"><a href="https://noticiaaldia.com/secciones/especiales/" title="Avances Especiales">Especiales</a> </li>
<li class="cat-item cat-item-5"><a href="https://noticiaaldia.com/secciones/farandula/" title="Tus eventos sociales al dia">Farándula</a>
<ul class='children'>
<li class="cat-item cat-item-15"><a href="https://noticiaaldia.com/secciones/sociales/estilo-de-vida/" title="Ver todas las entradas de Estilo de Vida">Estilo de Vida</a> </li>
<li class="cat-item cat-item-10"><a href="https://noticiaaldia.com/secciones/sociales/farandula/" title="Ent&eacute;rate de las &uactute;ltimas noticias, rumores del mundo del espectaculo">Far&aacute;ndula</a> </li>
</ul>
 </li>
<li class="cat-item cat-item-9"><a href="https://noticiaaldia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a> </li>
<li class="cat-item cat-item-7"><a href="https://noticiaaldia.com/secciones/internacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias internacionales">Internacionales</a> </li>
<li class="cat-item cat-item-4"><a href="https://noticiaaldia.com/secciones/tecnolologia/" title="La mas actual informacion relacionado con los avances tecnologicos">Tecnolog&iacute;a</a> </li>
</ul>
</div>
<div class="footercenter">
<ul>
<li><a href="http://cdn.noticiaaldia.com/images/TARIFAS+2013+NAD.pdf" style="font-size:1.2em;font-weight: 700;" target="_new">&iquest;C&oacute;mo anunciar en Noticia al Dia?</a></li>
<li class="line">-----------------------------------------------------------</li>
<li><a href="https://noticiaaldia.com/condiciones-de-uso-noticia-al-dia/">Condiciones de Uso</a></li>
<li><a href="https://noticiaaldia.com/terminos-legales-noticia-al-dia/">Terminos Legales</a></li>
<li><a href="https://noticiaaldia.com/contactenos/">Contactenos</a></li>
</ul>
</div>
<div class="footerright"> <a href="https://noticiaaldia.com" title="Noticia Al Dia" class="footerlogo"></a> </div>
<div class="footercopy">Todos los Derechos Reservados. Noticia al Dia &copy;2015</div>
<div class="clear"></div>
</div>
<div>

<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 90734; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/noticiaaldia.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-content/plugins/wp-polls/polls-js.js.gzip?ver=2.73.8'></script>
<script type='text/javascript' src='https://cdn.noticiaaldia.com/wp-includes/js/wp-embed.min.js.gzip?ver=4.9.4'></script>

<script type="text/javascript" src="https://cdn.noticiaaldia.com/wp-content/themes/NADV3/scripts/jquery-custom.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticiaaldia.com/wp-content/themes/NADV3/scripts/tabs.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticiaaldia.com/wp-content/themes/NADV3/scripts/clear-input.js.gzip"></script>
<script type="text/javascript" src="https://cdn.noticiaaldia.com/wp-content/themes/NADV3/scripts/jquery.cookie.js.gzip"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
