
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="es-ES">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<title>Andrés Eloy Méndez: Caracol salió del aire por transmitir un mensaje de Vicente Fox | noticiaaldia.com</title>
<meta http-equiv="description" content="Las últimas noticias de Maracaibo Venezuela en Economía, Política, Deportes, Farándula, Tecnología, Nacionales, las 24 horas del día"/>
<meta http-equiv="Keywords" content="Noticia al Día,Noticias del Zulia,últimas noticias,Chavez,Noticias Maracaibo,Noticias Venezuela,Periódico Digital Zulia,brollos Maracaibo,noticias 24h,noticias,Maduro,Chavismo, Maracucho, internet,noticiaaldia,funvisis,internacionales,nacionales,farándula,al dia,política,zulia, Maduro, CADIVI, Leopoldo"/>
<meta http-equiv="Refresh" content="1600;url=http://noticiaaldia.com"/>
<meta name="alexaVerifyID" content="C6B6IwOXCeA-DJwXmAtl3gDpK-8"/>
<meta name="country" content="Venezuela"/>
<meta name="rating" content="general"/>
<meta name="audience" content="all"/>
<meta name="language" content="spanish"/>
<meta name="robots" content="index,follow"/>
<meta name="googlebot" content="index,follow"/>
<meta name="copyright" content="&copy; 2017 Noticia al Día"/>
<meta name="author" content="Noticia al Dia"/>
<meta name="credits" content="Noticia al Dia"/>
<meta name="organization" content="Noticia al Dia"/>
<meta name="distribution" content="global"/>
<meta name="country" content="Venezuela"/>
<script src="/cdn-cgi/apps/head/8KPm6-ffUtiBaZH76N7ks6pJg1w.js"></script><link rel="stylesheet" href="http://cdn.noticiaaldia.com/styles/style.css" type="text/css" media="screen"/>

<style>
@media (max-width: 1280px) {
#lateral_izquierdo {
display:none;
}
#lateral_derecho {
display:none;
}
</style>

<link rel="shortcut icon" href="http://cdn.noticiaaldia.com/images/favicon.ico"/>
<link rel="alternate" type="application/rss+xml" title="Noticia Al Dia RSS Feed" href="http://feeds2.feedburner.com/NoticiaAlDia"/>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7028764-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19764680" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19764680&cv=2.0&cj=1" />
</noscript>


<script data-cfasync="true" type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<script data-cfasync="true" type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-5456771896815354");
  GS_googleEnableAllServices();
</script>
<script data-cfasync="true" type="text/javascript">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</script>


<link href="http://fonts.googleapis.com/css?family=Noto+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/1016347/Interstitial_Ad', [640, 480], 'div-gpt-ad-1441683138768-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="description" content="Archivo El exdirector del ente regulador de telecomunicaciones en Venezuela, el chavista Andrés Eloy Méndez, dijo que la medida del organismo de sacar del aire al canal colombiano Caracol Televisión tiene que ver con un mensaje que transmitieron del expresidenteja mexicano Vicente Fox. El martes, Fox emitió fuertes críticas al Gobierno de Venezuela e indicó que el presidente de ese país, Nicolás Maduro, renuncia &quot;o sale con las patas por delante, en un cajón&quot;. Por este mensaje habría salido del aire en Venezuela la señal de Caracol y lo mismo sucedería con RCN, que aunque hasta el momento continúa transmisiones, según medios venezolanos en las próximas horas podría ser sacado de las cableoperadoras. Para el dirigente chavista, que ofreció una entrevista al canal estatal VTV, esta decisión de sacar del aire a estos dos canales, por pasar las declaraciones de Fox, &quot;está totalmente&quot; ajustada &quot;a derecho&quot;. &quot;Teníamos nosotros ya varios meses, por no decir varios años, tolerando en el &#039;borderline&#039;, o sea a punto de pisar siempre la línea estos canales que actúan contra Venezuela, contra la institucionalidad y ahora muy particularmente llamando a un magnicidio por parte de este señor&quot;, dijo. Asimismo, señaló que &quot;instigar a delinquir además de tener un procedimiento penal está tipificado como uno de los epígrafes previstos para abrir un procedimiento administrativo a cualquier canal que lo haga&quot;. Según Méndez, estos canales transmitieron el mensaje &quot;con toda una carga semiótica porque no solamente es que el señor (Fox) dice que el presidente (Maduro) debe salir (...) en un cajón con las patas hacia adelante, o sea muerto, sino que todo lo que colocan en el entorno incita semióticamente, simbólicamente a la muerte&quot;. En ese sentido dijo que de esta manera es que se &quot;preparan los expedientes de magnicidio&quot;, golpes de Estado e invasiones. Según Méndez, en vista de que los canales &quot;incumplieron&quot; con una norma ya tipificada en Venezuela, como lo es la &quot;instigación al odio&quot;, lo que procede es abrir &quot;un procedimiento administrativo con una medida cautelar, que es la salida inmediata del aire del territorio nacional de estos dos canales que funcionan en Colombia&quot;. En la noche de este miércoles, la señal de Caracol Televisión salió del aire en Venezuela por orden del Gobierno de Nicolás Maduro, según informó la cadena en un comunicado. El presidente de Colombia, Juan Manuel Santos, aseguró hoy que el retiro de la señal de Caracol Televisión de la parrilla de operadores de Venezuela es una muestra más de que en ese país está actuando como una &quot;dictadura&quot;. EFE"/>
<meta name="keywords" content="al dia,nacionales"/>
<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-7028764-2', 'auto');
			
			ga('send', 'pageview');
			</script>


<meta name="description" content="El exdirector del ente regulador de telecomunicaciones en Venezuela, Andrés Eloy Méndez, dijo que la medida del organismo de sacar del aire al canal colombiano Caracol Televisión tiene que ver con un mensaje que transmitieron del expresidenteja mexicano Vicente Fox."/>
<link rel="canonical" href="http://noticiaaldia.com/2017/08/andres-eloy-mendez-caracol-salio-del-aire-transmitir-mensaje-vicente-fox/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Andrés Eloy Méndez: Caracol salió del aire por transmitir un mensaje de Vicente Fox"/>
<meta property="og:description" content="El exdirector del ente regulador de telecomunicaciones en Venezuela, Andrés Eloy Méndez, dijo que la medida del organismo de sacar del aire al canal colombiano Caracol Televisión tiene que ver con un mensaje que transmitieron del expresidenteja mexicano Vicente Fox."/>
<meta property="og:url" content="http://noticiaaldia.com/2017/08/andres-eloy-mendez-caracol-salio-del-aire-transmitir-mensaje-vicente-fox/"/>
<meta property="og:site_name" content="noticiaaldia.com | Noticias de Maracaibo Sucesos del Zulia"/>
<meta property="article:publisher" content="https://www.facebook.com/noticiaaldia/"/>
<meta property="article:section" content="Al Dia"/>
<meta property="article:published_time" content="2017-08-25T07:46:59-04:00"/>
<meta property="og:image" content="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/uploads/2017/08/fwefq.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="El exdirector del ente regulador de telecomunicaciones en Venezuela, Andrés Eloy Méndez, dijo que la medida del organismo de sacar del aire al canal colombiano Caracol Televisión tiene que ver con un mensaje que transmitieron del expresidenteja mexicano Vicente Fox."/>
<meta name="twitter:title" content="Andrés Eloy Méndez: Caracol salió del aire por transmitir un mensaje de Vicente Fox"/>
<meta name="twitter:site" content="@noticiaaldia"/>
<meta name="twitter:image" content="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/uploads/2017/08/fwefq.jpg"/>
<meta name="twitter:creator" content="@noticiaaldia"/>

<link rel="dns-prefetch" href="//noticiaaldia.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiaaldia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="video-lightbox-css" href="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/youtube-channel-slider/css/style.css.gzip?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="perfect-pullquotes-styles-css" href="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css.gzip?ver=1.7" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-polls-css" href="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/wp-polls/polls-css.css.gzip?ver=2.73.7" type="text/css" media="all"/>
<style id="wp-polls-inline-css" type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" id="wpt-twitter-feed-css" href="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css.gzip?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-pagenavi-css" href="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css.gzip?ver=2.70" type="text/css" media="all"/>
<link rel="stylesheet" id="A2A_SHARE_SAVE-css" href="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/add-to-any/addtoany.min.css.gzip?ver=1.14" type="text/css" media="all"/>
<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-includes/js/jquery/jquery.js.gzip?ver=1.12.4"></script>
<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-includes/js/jquery/jquery-migrate.min.js.gzip?ver=1.4.1"></script>
<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/youtube-channel-slider/js/jquery.prettyPhoto.js.gzip?ver=3.1.4"></script>
<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/youtube-channel-slider/js/video-lightbox.js.gzip?ver=3.1.4"></script>
<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/add-to-any/addtoany.min.js.gzip?ver=1.0"></script>
<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/itro-popup/scripts/itro-scripts.js.gzip?ver=4.8.1"></script>
<link rel="https://api.w.org/" href="http://noticiaaldia.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiaaldia.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-includes/wlwmanifest.xml.gzip"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="shortlink" href="http://noticiaaldia.com/?p=1303383"/>
<link rel="alternate" type="application/json+oembed" href="http://noticiaaldia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F08%2Fandres-eloy-mendez-caracol-salio-del-aire-transmitir-mensaje-vicente-fox%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://noticiaaldia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F08%2Fandres-eloy-mendez-caracol-salio-del-aire-transmitir-mensaje-vicente-fox%2F&#038;format=xml"/>
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">var ajaxurl = "http://noticiaaldia.com/wp-admin/admin-ajax.php"</script></head>
<body topmargin="0">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=149975551035";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/noticiaaldia/loader.js',
  'tb_loader_script');
</script>


<script type="text/javascript">
_atrk_opts = { atrk_acct:"HzuOh1aIE700Gu", domain:"noticiaaldia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=HzuOh1aIE700Gu" style="display:none" height="1" width="1" alt="" /></noscript>

<div id="ad_Header_768x90">
<script data-cfasync="true" type="text/javascript">
       GA_googleFillSlot("Header_Single_728x90");
      </script>
</div>
<div id="lateral_izquierdo">
<script data-cfasync="true" type="text/javascript">
       GA_googleFillSlot("L1_IZQUIERDO_SINGLE");
      </script>
</div>
<div id="lateral_derecho">
<script data-cfasync="true" type="text/javascript">
       GA_googleFillSlot("L1_DERECHO_SINGLE");
      </script>
</div>

<div id="headerbg">
<div id="header">
<a href="http://noticiaaldia.com" title="Noticia Al Dia" id="logo"></a>
<div id="toplinks" style="top:6px; right:0px;">
</div>
<div id="date">Viernes, 25 de Agosto de 2017</div>
<form class="searchform" action="http://www.google.com/cse" id="cse-search-box" style="left:700px;">
<div>
<input type="hidden" name="cx" value="005085311822488185710:fpllxh64zqe"/>
<input type="hidden" name="cof" value="FORID:11"/>
<input type="hidden" name="ie" value="UTF-8"/>
<input type="text" name="q" size="15" class="searchfield"/>
<input type="submit" name="sa" value class="searchbutton"/>
</div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=es"></script>
</div>
</div>


<div id="menubg">
<div id="menu">
<ul><li class="current-cat"><a href="http://noticiaaldia.com/" title="Al Dia">Al Dia</a></li><li><a href="http://noticiaaldia.com/secciones/al-dia/" title="Resumen">Resumen</a></li><li class="cat-item cat-item-14"><a href="http://noticiaaldia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a></li><li class="cat-item cat-item-1"><a href="http://noticiaaldia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Pol&iacute;tica</a></li><li class="cat-item cat-item-6"><a href="http://noticiaaldia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uacute;ltimas noticias nacionales">Nacionales</a></li><li class="cat-item cat-item-8"><a href="http://noticiaaldia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a></li><li class="cat-item cat-item-34"><a href="http://noticiaaldia.com/secciones/opinion/" title="Ver todas las entradas de Opini&oacute;n">Opini&oacute;n</a></li><li class="cat-item cat-item-8"><a href="http://noticiaaldia.com/secciones/especiales/" title="Avances Especiales">Especiales</a></li><li class="cat-item cat-item-5"><a href="http://noticiaaldia.com/secciones/farandula/" title="Tus eventos sociales al dia">Far&aacute;ndula</a></li><li class="cat-item cat-item-9"><a href="http://noticiaaldia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a>
</li><li class="cat-item cat-item-4"><a href="http://noticiaaldia.com/secciones/internacionales/" title="La mas actual informaci&oacute;n a nivel mundial">Internacionales</a></li></ul>
</div>
</div>
<div align="center">
<script data-cfasync="true" type="text/javascript">
       GA_googleFillSlot("MINISITE_SINGLE");
      </script>
</div> 
<div id="wrapper"><div id="bigcolumn">

<div class="page-all">
<div class="page-top">
<div class="containerI">
<div id="post-1303383" class="singlepost">
<div class="metadata">&nbsp;
<span class="time">Agosto 25, 2017 - 7:46 am</span>

</div>
<div class="thumbNewsposts_category_under">
<a href="http://noticiaaldia.com/secciones/al-dia/" rel="category tag">Al Dia</a> | <a href="http://noticiaaldia.com/secciones/nacionales/" rel="category tag">Nacionales</a>
</div>
<h1><a href="http://noticiaaldia.com/2017/08/andres-eloy-mendez-caracol-salio-del-aire-transmitir-mensaje-vicente-fox/">Andrés Eloy Méndez: Caracol salió del aire por transmitir un mensaje de Vicente Fox</a></h1>
<div id="attachment_1303389" style="width: 458px" class="wp-caption alignleft"><img class="size-full wp-image-1303389" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/uploads/2017/08/fwefq.jpg" alt width="448" height="248"/><p class="wp-caption-text">Archivo</p></div>
<p style="text-align: justify;">El exdirector del ente regulador de telecomunicaciones en Venezuela, el chavista Andrés Eloy Méndez, dijo que la medida del organismo de sacar del aire al canal colombiano Caracol Televisión tiene que ver con un mensaje que transmitieron del expresidenteja mexicano Vicente Fox.<span id="more-1303383"></span></p>
<p style="text-align: justify;">El martes, Fox emitió fuertes críticas al Gobierno de Venezuela e indicó que el presidente de ese país, Nicolás Maduro, renuncia &#8220;o sale con las patas por delante, en un cajón&#8221;.</p>
<p style="text-align: justify;">Por este mensaje habría salido del aire en Venezuela la señal de Caracol y lo mismo sucedería con RCN, que aunque hasta el momento continúa transmisiones, según medios venezolanos en las próximas horas podría ser sacado de las cableoperadoras.</p>
<p style="text-align: justify;">Para el dirigente chavista, que ofreció una entrevista al canal estatal VTV, esta decisión de sacar del aire a estos dos canales, por pasar las declaraciones de Fox, &#8220;está totalmente&#8221; ajustada &#8220;a derecho&#8221;.</p>
<p style="text-align: justify;">&#8220;Teníamos nosotros ya varios meses, por no decir varios años, tolerando en el &#8216;borderline&#8217;, o sea a punto de pisar siempre la línea estos canales que actúan contra Venezuela, contra la institucionalidad y ahora muy particularmente llamando a un magnicidio por parte de este señor&#8221;, dijo.</p>
<p style="text-align: justify;">Asimismo, señaló que &#8220;instigar a delinquir además de tener un procedimiento penal está tipificado como uno de los epígrafes previstos para abrir un procedimiento administrativo a cualquier canal que lo haga&#8221;.</p>
<p style="text-align: justify;">Según Méndez, estos canales transmitieron el mensaje &#8220;con toda una carga semiótica porque no solamente es que el señor (Fox) dice que el presidente (Maduro) debe salir (&#8230;) en un cajón con las patas hacia adelante, o sea muerto, sino que todo lo que colocan en el entorno incita semióticamente, simbólicamente a la muerte&#8221;.</p>
<p style="text-align: justify;">En ese sentido dijo que de esta manera es que se &#8220;preparan los expedientes de magnicidio&#8221;, golpes de Estado e invasiones.</p>
<p style="text-align: justify;">Según Méndez, en vista de que los canales &#8220;incumplieron&#8221; con una norma ya tipificada en Venezuela, como lo es la &#8220;instigación al odio&#8221;, lo que procede es abrir &#8220;un procedimiento administrativo con una medida cautelar, que es la salida inmediata del aire del territorio nacional de estos dos canales que funcionan en Colombia&#8221;.</p>
<p style="text-align: justify;">En la noche de este miércoles, la señal de Caracol Televisión salió del aire en Venezuela por orden del Gobierno de Nicolás Maduro, según informó la cadena en un comunicado.</p>
<p style="text-align: justify;">El presidente de Colombia, Juan Manuel Santos, aseguró hoy que el retiro de la señal de Caracol Televisión de la parrilla de operadores de Venezuela es una muestra más de que en ese país está actuando como una &#8220;dictadura&#8221;.</p>
<p style="text-align: justify;"><em>EFE</em></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">No olvides compartir en >></div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://noticiaaldia.com/2017/08/andres-eloy-mendez-caracol-salio-del-aire-transmitir-mensaje-vicente-fox/" data-a2a-title="Andrés Eloy Méndez: Caracol salió del aire por transmitir un mensaje de Vicente Fox"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F08%2Fandres-eloy-mendez-caracol-salio-del-aire-transmitir-mensaje-vicente-fox%2F&amp;linkname=Andr%C3%A9s%20Eloy%20M%C3%A9ndez%3A%20Caracol%20sali%C3%B3%20del%20aire%20por%20transmitir%20un%20mensaje%20de%20Vicente%20Fox" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F08%2Fandres-eloy-mendez-caracol-salio-del-aire-transmitir-mensaje-vicente-fox%2F&amp;linkname=Andr%C3%A9s%20Eloy%20M%C3%A9ndez%3A%20Caracol%20sali%C3%B3%20del%20aire%20por%20transmitir%20un%20mensaje%20de%20Vicente%20Fox" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F08%2Fandres-eloy-mendez-caracol-salio-del-aire-transmitir-mensaje-vicente-fox%2F&amp;linkname=Andr%C3%A9s%20Eloy%20M%C3%A9ndez%3A%20Caracol%20sali%C3%B3%20del%20aire%20por%20transmitir%20un%20mensaje%20de%20Vicente%20Fox" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F08%2Fandres-eloy-mendez-caracol-salio-del-aire-transmitir-mensaje-vicente-fox%2F&amp;linkname=Andr%C3%A9s%20Eloy%20M%C3%A9ndez%3A%20Caracol%20sali%C3%B3%20del%20aire%20por%20transmitir%20un%20mensaje%20de%20Vicente%20Fox" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F08%2Fandres-eloy-mendez-caracol-salio-del-aire-transmitir-mensaje-vicente-fox%2F&amp;linkname=Andr%C3%A9s%20Eloy%20M%C3%A9ndez%3A%20Caracol%20sali%C3%B3%20del%20aire%20por%20transmitir%20un%20mensaje%20de%20Vicente%20Fox" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F08%2Fandres-eloy-mendez-caracol-salio-del-aire-transmitir-mensaje-vicente-fox%2F&amp;linkname=Andr%C3%A9s%20Eloy%20M%C3%A9ndez%3A%20Caracol%20sali%C3%B3%20del%20aire%20por%20transmitir%20un%20mensaje%20de%20Vicente%20Fox" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F08%2Fandres-eloy-mendez-caracol-salio-del-aire-transmitir-mensaje-vicente-fox%2F&amp;linkname=Andr%C3%A9s%20Eloy%20M%C3%A9ndez%3A%20Caracol%20sali%C3%B3%20del%20aire%20por%20transmitir%20un%20mensaje%20de%20Vicente%20Fox" title="Print" rel="nofollow noopener" target="_blank"></a></div></div><div class="clear"></div>
</div>



<div id="ad_Topcomments_468x60">
<center>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</center>
</div>
</div>
</div>
</div>
<div class="page-bottom"></div>
<div class="clear"></div>
</div>
<div id="sidebar">
<div align="center"> <br/>
<a title="Hazte Fan de Noticia al Dia en Facebook" target="_blank" href="http://www.facebook.com/noticiaaldia"> <img src="http://cdn.noticiaaldia.com/images/facebook.gif" alt="&Uacute;nete a nuestro p&aacute;gina en Facebook"/></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="Siguenos en Twitter" target="_blank" href="http://twitter.com/noticiaaldia/"> <img src="http://cdn.noticiaaldia.com/images/twitter.gif" alt="Siguenos en Twitter"/></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="NAD en Instagram" target="_blank" href="https://www.instagram.com/noticiaaldia"> <img src="http://cdn.noticiaaldia.com/wp-content/uploads/2014/09/instagram.png" alt="NAD en Instagram"/></a></div>
<p>

</p>
<br/>
<ul class="widgetsr">
<li id="execphp-2" class="widget widget_execphp"> <div class="execphpwidget">
<div style="padding:0;">
<center>
<script data-cfasync="true" type="text/javascript">
       GA_googleFillSlot("BANNER_TOP_INT");
      </script>
</center>
</div>
</div>
<span class="foot_s"></span></li>
</ul>
<div class="clear"></div>
<p></p>
<div class="box_a" id="widget_A">
<h2>Publicidad</h2>
<div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_1");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_2");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_3");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_4");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_5");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_6");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_7");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_8");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_9");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_10");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_11");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_12");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_13");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_14");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_15");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_16");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_17");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_18");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_19");

</script>
</div>
<br/>
<div align="center" style="border: 0px solid #000; width: 300px;">
<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_20");

</script>
</div>
</div>
<br/>
<span class="foot"></span></div>
<p></p>
<ul class="widgetsl">
</ul>
<div class="clear"></div> </div>
<div class="clear"></div>
</div>
<br/>
<div id="ad_Header_768x90"><script data-cfasync="true" type="text/javascript">GA_googleFillSlot("Footer_768x90");</script></div>
<br/>
<title>á</title>
<div id="footerbg">
<div id="footer">
<div class="footerleft">
<ul>
<li class="current-cat"><a href="http://noticiaaldia.com/" title="Al Dia">Al Dia</a></li>
<li><a href="http://noticiaaldia.com/secciones/al-dia/" title="Resumen">Resumen</a></li>
<li class="cat-item cat-item-14"><a href="http://noticiaaldia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a>
<ul class="children">
<li class="cat-item cat-item-328"><a href="http://noticiaaldia.com/secciones/zulia/sucesos-zulia/" title="Los sucesos ocurridos en nuestro estado.">Sucesos</a> </li>
</ul>
</li>
<li class="cat-item cat-item-1"><a href="http://noticiaaldia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Politica</a> </li>
<li class="cat-item cat-item-6"><a href="http://noticiaaldia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias nacionales">Nacionales</a>
</li>
<li class="cat-item cat-item-8"><a href="http://noticiaaldia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a> </li>
<li class="cat-item cat-item-8"><a href="http://noticiaaldia.com/secciones/especiales/" title="Avances Especiales">Especiales</a> </li>
<li class="cat-item cat-item-5"><a href="http://noticiaaldia.com/secciones/farandula/" title="Tus eventos sociales al dia">Farándula</a>
<ul class="children">
<li class="cat-item cat-item-15"><a href="http://noticiaaldia.com/secciones/sociales/estilo-de-vida/" title="Ver todas las entradas de Estilo de Vida">Estilo de Vida</a> </li>
<li class="cat-item cat-item-10"><a href="http://noticiaaldia.com/secciones/sociales/farandula/" title="Ent&eacute;rate de las &uactute;ltimas noticias, rumores del mundo del espectaculo">Far&aacute;ndula</a> </li>
</ul>
</li>
<li class="cat-item cat-item-9"><a href="http://noticiaaldia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a> </li>
<li class="cat-item cat-item-7"><a href="http://noticiaaldia.com/secciones/internacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias internacionales">Internacionales</a> </li>
<li class="cat-item cat-item-4"><a href="http://noticiaaldia.com/secciones/tecnolologia/" title="La mas actual informacion relacionado con los avances tecnologicos">Tecnolog&iacute;a</a> </li>
</ul>
</div>
<div class="footercenter">
<ul>
<li><a href="http://cdn.noticiaaldia.com/images/TARIFAS+2013+NAD.pdf" style="font-size:1.2em;font-weight: 700;" target="_new">&iquest;C&oacute;mo anunciar en Noticia al Dia?</a></li>
<li class="line">-----------------------------------------------------------</li>
<li><a href="http://noticiaaldia.com/condiciones-de-uso-noticia-al-dia/">Condiciones de Uso</a></li>
<li><a href="http://noticiaaldia.com/terminos-legales-noticia-al-dia/">Terminos Legales</a></li>
<li><a href="http://noticiaaldia.com/contactenos/">Contactenos</a></li>
</ul>
</div>
<div class="footerright"> <a href="http://noticiaaldia.com" title="Noticia Al Dia" class="footerlogo"></a> </div>
<div class="footercopy">Todos los Derechos Reservados. Noticia al Dia &copy;2015</div>
<div class="clear"></div>
</div>
<div>

<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 90734; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/noticiaaldia.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/wp-polls/polls-js.js.gzip?ver=2.73.7"></script>
<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-includes/js/wp-embed.min.js.gzip?ver=4.8.1"></script>

<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/themes/NADV3/scripts/jquery-custom.js.gzip"></script>
<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/themes/NADV3/scripts/tabs.js.gzip"></script>
<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/themes/NADV3/scripts/clear-input.js.gzip"></script>
<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/themes/NADV3/scripts/jquery.cookie.js.gzip"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
