
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="es-ES">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<title>fenómeno cósmico-Noticiaaldia.com-especiales-ciencia-cultura</title>
<meta http-equiv="description" content="Las últimas noticias de Maracaibo Venezuela en Economía, Política, Deportes, Farándula, Tecnología, Nacionales, las 24 horas del día"/>
<meta http-equiv="Keywords" content="Noticia al Día,Noticias del Zulia,últimas noticias,Chavez,Noticias Maracaibo,Noticias Venezuela,Periódico Digital Zulia,brollos Maracaibo,noticias 24h,noticias,Maduro,Chavismo, Maracucho, internet,noticiaaldia,funvisis,internacionales,nacionales,farándula,al dia,política,zulia, Maduro, CADIVI, Leopoldo"/>
<meta http-equiv="Refresh" content="1600;url=http://noticiaaldia.com"/>
<meta name="alexaVerifyID" content="C6B6IwOXCeA-DJwXmAtl3gDpK-8"/>
<meta name="country" content="Venezuela"/>
<meta name="rating" content="general"/>
<meta name="audience" content="all"/>
<meta name="language" content="spanish"/>
<meta name="robots" content="index,follow"/>
<meta name="googlebot" content="index,follow"/>
<meta name="copyright" content="&copy; 2017 Noticia al Día"/>
<meta name="author" content="Noticia al Dia"/>
<meta name="credits" content="Noticia al Dia"/>
<meta name="organization" content="Noticia al Dia"/>
<meta name="distribution" content="global"/>
<meta name="country" content="Venezuela"/>
<script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-7028764-2']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1498819362,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"f511562454d15dea1d73615a2337da50",petok:"4a61538045d9ef5f53f640074df27981298ed383-1498819926-1800",zone:"noticiaaldia.com",rocket:"0",apps:{"ga_key":{"ua":"UA-7028764-2","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="stylesheet" href="http://cdn.noticiaaldia.com/styles/style.css" type="text/css" media="screen"/>
 
<style>@media (max-width: 1280px) {#lateral_izquierdo{display:none;}#lateral_derecho{display:none;}
</style>
<!-- END Media Query for side banners -->

<link rel="shortcut icon" href="http://cdn.noticiaaldia.com/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="Noticia Al Dia RSS Feed" href="http://feeds2.feedburner.com/NoticiaAlDia" />
<!-- Start GA tag -->
<script type="text/javascript">/* CloudFlare analytics upgrade */
</script>
<!-- End GA tag -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19764680" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19764680&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Start Google Ads -->
<script data-cfasync="true" type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js" >
</script>
<script data-cfasync="true" type="text/javascript" >
  GS_googleAddAdSenseService("ca-pub-5456771896815354");
  GS_googleEnableAllServices();
</script>
<script data-cfasync="true" type="text/javascript" >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</script>
<!-- End Google Ads -->
<!-- LatinOn Pageunder 
<script data-cfasync="false" type="text/javascript">(function(s,o,l,v,e,d){if(s[o]==null&&s[l+e]){s[o]="loading";s[l+e](d,l=function(){s[o]="complete";s[v+e](d,l,!1)},!1)}})(document,"readyState","add","remove","EventListener","DOMContentLoaded");(function(){var s=document.createElement("script");s.type="text/javascript";s.async=true;s.src="//cdn.engine.4dsply.com/Scripts/infinity.js.aspx?guid=34183b9b-5631-4cd5-ae8f-fcdaefda86fc";s.id="infinity";s.setAttribute("data-guid","34183b9b-5631-4cd5-ae8f-fcdaefda86fc");s.setAttribute("data-version","async");var e=document.getElementsByTagName('script')[0];e.parentNode.insertBefore(s,e)})();</script>
End LatinOn Pageunder -->
<link href='http://fonts.googleapis.com/css?family=Noto+Sans:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>
<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1016347/Interstitial_Ad', [640, 480], 'div-gpt-ad-1441683138768-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> 

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El 30 de junio de 1973 ocurre un  eclipse total de Sol, con una totalidad de más de 7 minutos. Volverá a suceder en 2150"/>
<link rel="canonical" href="http://noticiaaldia.com/2017/06/1275111/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="fenómeno cósmico-Noticiaaldia.com-especiales-ciencia-cultura" />
<meta property="og:description" content="El 30 de junio de 1973 ocurre un  eclipse total de Sol, con una totalidad de más de 7 minutos. Volverá a suceder en 2150" />
<meta property="og:url" content="http://noticiaaldia.com/2017/06/1275111/" />
<meta property="og:site_name" content="noticiaaldia.com | Noticias de Maracaibo Sucesos del Zulia" />
<meta property="article:publisher" content="https://www.facebook.com/noticiaaldia/" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2017-06-30T05:05:02-04:00" />
<meta property="article:modified_time" content="2017-06-30T05:15:08-04:00" />
<meta property="og:updated_time" content="2017-06-30T05:15:08-04:00" />
<meta property="og:image" content="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/uploads/2017/06/IMG011.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El 30 de junio de 1973 ocurre un  eclipse total de Sol, con una totalidad de más de 7 minutos. Volverá a suceder en 2150" />
<meta name="twitter:title" content="fenómeno cósmico-Noticiaaldia.com-especiales-ciencia-cultura" />
<meta name="twitter:site" content="@noticiaaldia" />
<meta name="twitter:image" content="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/uploads/2017/06/IMG011.jpg" />
<meta name="twitter:creator" content="@noticiaaldia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//noticiaaldia.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noticiaaldia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='video-lightbox-css'  href='http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/youtube-channel-slider/css/style.css.gzip?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css.gzip?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/wp-polls/polls-css.css.gzip?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css.gzip?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css.gzip?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/wordpress-popular-posts/style/wpp.css.gzip?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/add-to-any/addtoany.min.css.gzip?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-includes/js/jquery/jquery.js.gzip?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-includes/js/jquery/jquery-migrate.min.js.gzip?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/youtube-channel-slider/js/jquery.prettyPhoto.js.gzip?ver=3.1.4'></script>
<script type='text/javascript' src='http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/youtube-channel-slider/js/video-lightbox.js.gzip?ver=3.1.4'></script>
<script type='text/javascript' src='http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/add-to-any/addtoany.min.js.gzip?ver=1.0'></script>
<script type='text/javascript' src='http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/itro-popup/scripts/itro-scripts.js.gzip?ver=4.8'></script>
<link rel='https://api.w.org/' href='http://noticiaaldia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noticiaaldia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-includes/wlwmanifest.xml.gzip" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://noticiaaldia.com/?p=1275111' />
<link rel="alternate" type="application/json+oembed" href="http://noticiaaldia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F06%2F1275111%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noticiaaldia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F06%2F1275111%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript">var ajaxurl = "http://noticiaaldia.com/wp-admin/admin-ajax.php"</script>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://noticiaaldia.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=eacf8f841a&wpp_id=1275111';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				</head>
<body topmargin="0">
<!-- Start FB Plugin -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=149975551035";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End FB Plugin -->
<!-- Start Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/noticiaaldia/loader.js',
  'tb_loader_script');
</script>
<!-- End Taboola -->


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"HzuOh1aIE700Gu", domain:"noticiaaldia.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=HzuOh1aIE700Gu" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	      <div id="ad_Header_768x90">
      <script data-cfasync="true" type="text/javascript" >
       GA_googleFillSlot("Header_Single_728x90");
      </script>
      </div>
      <div id="lateral_izquierdo">
      <script data-cfasync="true" type="text/javascript" >
       GA_googleFillSlot("L1_IZQUIERDO_SINGLE");
      </script>
      </div>
      <div id="lateral_derecho">
      <script data-cfasync="true" type="text/javascript" >
       GA_googleFillSlot("L1_DERECHO_SINGLE");
      </script>
      </div>
            
     
<!--INFOLINKS_OFF-->
<div id="headerbg">
<div id="header"> 
  <a href="http://noticiaaldia.com" title="Noticia Al Dia" id="logo"></a>
  
  <div id="toplinks" style="top:6px; right:0px;">
 <!--<a href="http://cdn.noticiaaldia.com/files/tarifario.pdf" title="Anunciantes"><img src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/themes/NADV3/img/anunciantes.gif" alt="Anunciantes" /></a>--></div>
	<div id="date">Viernes, 30 de Junio de 2017</div>
  <form class="searchform" action="http://www.google.com/cse" id="cse-search-box" style="left:700px;">
  <div>
    <input type="hidden" name="cx" value="005085311822488185710:fpllxh64zqe" />
    <input type="hidden" name="cof" value="FORID:11" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="15" class="searchfield" />
    <input type="submit" name="sa" value="" class="searchbutton" />
  </div>
</form>
<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=es"></script>
</div>
</div>
<!--INFOLINKS_ON-->

      <!--INFOLINKS_OFF-->
<div id="menubg">
<div id="menu">
<ul><li 
class="current-cat"><a 
href="http://noticiaaldia.com/" title="Al Dia">Al Dia</a></li><li><a 
href="http://noticiaaldia.com/secciones/al-dia/" title="Resumen">Resumen</a></li><li 
class="cat-item cat-item-14"><a 
href="http://noticiaaldia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a></li><li 
class="cat-item cat-item-1"><a 
href="http://noticiaaldia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Pol&iacute;tica</a></li><li 
class="cat-item cat-item-6"><a 
href="http://noticiaaldia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uacute;ltimas noticias nacionales">Nacionales</a></li><li 
class="cat-item cat-item-8"><a 
href="http://noticiaaldia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a></li><li 
class="cat-item cat-item-34"><a 
href="http://noticiaaldia.com/secciones/opinion/" title="Ver todas las entradas de Opini&oacute;n">Opini&oacute;n</a></li><li 
class="cat-item cat-item-8"><a 
href="http://noticiaaldia.com/secciones/especiales/" title="Avances Especiales">Especiales</a></li><li 
class="cat-item cat-item-5"><a 
href="http://noticiaaldia.com/secciones/farandula/" title="Tus eventos sociales al dia">Far&aacute;ndula</a></li><li 
class="cat-item cat-item-9"><a 
href="http://noticiaaldia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a>
</li><li 
class="cat-item cat-item-4"><a 
href="http://noticiaaldia.com/secciones/internacionales/" title="La mas actual informaci&oacute;n a nivel mundial">Internacionales</a></li></ul>
</div>
</div>
<!--INFOLINKS_ON--><div  align="center">
      <script data-cfasync="true" type='text/javascript' >
       GA_googleFillSlot("MINISITE_SINGLE");
      </script>
</div> <!--
      <div id="floating_bar" style="display: block; position: fixed; z-index: 9; height: 70px; bottom: 0px;
right: 0px; left: 0px;">
      <script data-cfasync="true" type="text/javascript">
       GA_googleFillSlot("FLOATING_FOOTER");
      </script>
      </div> -->

<div id="wrapper"><div id="bigcolumn">
<!--INFOLINKS_ON-->
			
	<div class="page-all">
	<div class="page-top">
	<div class="containerI">
	
	<div id="post-1275111" class="singlepost">

    <div class="metadata">&nbsp;
	    <span class="time">Junio 30, 2017 - 5:05 am</span>
		<!--<span class="comments">
        <a href="http://noticiaaldia.com/2017/06/1275111/#respond">No hay comentarios</a> 
        </span>-->
    </div>
    <div class="thumbNewsposts_category_under">

        <a href="http://noticiaaldia.com/secciones/cultura/" rel="category tag">Cultura</a>
      </div>
	<h1><a href="http://noticiaaldia.com/2017/06/1275111/">Hace 44 años el mundo vio un fenómeno cósmico que volverá a ocurrir en el año 2150: Falta poco</a></h1>
	<p><img class="alignleft wp-image-1275122" title="Un fenómeno cósmico" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/uploads/2017/06/IMG011.jpg" alt="" width="361" height="238" /></p>
<p style="text-align: justify;">El 30 de junio de 1973 ocurre un  eclipse total de Sol, con una totalidad de más de 7 minutos. El prototipo del avión supersónico Concorde «sigue» la zona de totalidad durante 73 minutos. La próxima vez que sucederá una totalidad tan larga será dentro de 177 años, el 25 de junio de 2150.</p>
<p style="text-align: justify;">Un eclipse solar es el fenómeno que se produce cuando la Luna oculta al Sol, desde la perspectiva de la Tierra. Esto solo puede pasar durante la luna nueva (Sol y Luna en conjunción).</p>
<p style="text-align: justify;">Este eclipse fue observado por un grupo de científicos del Laboratorio Nacional de Los Alamos utilizando dos aviones para extender el tiempo  volando a lo largo de la trayectoria del eclipse en la misma dirección que la sombra de la Luna.</p>
<p style="text-align: justify;">Pasó por encima de África . Uno de los aviones era un prototipo (c / n 001) de lo que más tarde para convertirse en el Concorde , que tiene una velocidad máxima de casi 1.300 millas por hora (2.100 kilometros / h) (Mach 2).</p>
<p style="text-align: justify;">Esto permitió a los científicos de Los Álamos, del Observatorio de París, el Observatorio Nacional de Kitt Peak, Universidad Queen Mary de Londres, la Universidad de Aberdeen y el CNRS  extender su totalidad a más de 74 minutos; casi 10 veces más larga de la que es posible durante la visualización de un eclipse solar total desde una ubicación estacionaria. Ese Concorde fue modificado especialmente con ojos de buey en la azotea de la misión, y se encuentra actualmente en exhibición con la librea misión Eclipse solar en el Museo del Aire y del Espacio . [2] Los datos recogidos resultaron en tres artículos publicados en la naturaleza [3] y un libro. [4]</p>
<p style="text-align: justify;">El eclipse fue observado también por un vuelo charter desde el monte San Antonio College en el sur de California. El DC-8 con 150 pasajeros interceptado el eclipse a 35.000 pies (11.000 m) frente a la costa este de África y el seguimiento del eclipse durante tres minutos.</p>
<h2><span style="font-size: 24pt;">Genios en el avión</span></h2>
<p style="text-align: justify;"> Los pasajeros girado asientos cada 20 segundos para que cada pasajero tenía tres segundas oportunidades 20 a la ventana para observar y tomar fotografías. Una oportunidad de observación separada fue proporcionada en un crucero comercial especializada por el SS Canberra, que viajó desde la ciudad de Nueva York para las Islas Canarias, Dakar y Senegal, la observación de cerca de 8 minutos de totalidad en el Atlántico entre esos dos paradas en África. Pasajeros de cruceros que incluyen notables en la comunidad científica como Neil Armstrong e Isaac Asimov.</p>
<p style="text-align: justify;">Wikipedia</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="addtoany_header">No olvides compartir en >></div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://noticiaaldia.com/2017/06/1275111/" data-a2a-title="Hace 44 años el mundo vio un fenómeno cósmico que volverá a ocurrir en el año 2150: Falta poco"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F06%2F1275111%2F&amp;linkname=Hace%2044%20a%C3%B1os%20el%20mundo%20vio%20un%20fen%C3%B3meno%20c%C3%B3smico%20que%20volver%C3%A1%20a%20ocurrir%20en%20el%20a%C3%B1o%202150%3A%20Falta%20poco" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F06%2F1275111%2F&amp;linkname=Hace%2044%20a%C3%B1os%20el%20mundo%20vio%20un%20fen%C3%B3meno%20c%C3%B3smico%20que%20volver%C3%A1%20a%20ocurrir%20en%20el%20a%C3%B1o%202150%3A%20Falta%20poco" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F06%2F1275111%2F&amp;linkname=Hace%2044%20a%C3%B1os%20el%20mundo%20vio%20un%20fen%C3%B3meno%20c%C3%B3smico%20que%20volver%C3%A1%20a%20ocurrir%20en%20el%20a%C3%B1o%202150%3A%20Falta%20poco" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F06%2F1275111%2F&amp;linkname=Hace%2044%20a%C3%B1os%20el%20mundo%20vio%20un%20fen%C3%B3meno%20c%C3%B3smico%20que%20volver%C3%A1%20a%20ocurrir%20en%20el%20a%C3%B1o%202150%3A%20Falta%20poco" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F06%2F1275111%2F&amp;linkname=Hace%2044%20a%C3%B1os%20el%20mundo%20vio%20un%20fen%C3%B3meno%20c%C3%B3smico%20que%20volver%C3%A1%20a%20ocurrir%20en%20el%20a%C3%B1o%202150%3A%20Falta%20poco" title="Pinterest" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F06%2F1275111%2F&amp;linkname=Hace%2044%20a%C3%B1os%20el%20mundo%20vio%20un%20fen%C3%B3meno%20c%C3%B3smico%20que%20volver%C3%A1%20a%20ocurrir%20en%20el%20a%C3%B1o%202150%3A%20Falta%20poco" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fnoticiaaldia.com%2F2017%2F06%2F1275111%2F&amp;linkname=Hace%2044%20a%C3%B1os%20el%20mundo%20vio%20un%20fen%C3%B3meno%20c%C3%B3smico%20que%20volver%C3%A1%20a%20ocurrir%20en%20el%20a%C3%B1o%202150%3A%20Falta%20poco" title="Print" rel="nofollow" target="_blank"></a></div></div><div class="clear"></div>
			</div>
    <!--Removing Ads-->
    	 <div id="ad_Topcomments_468x60">
     <center>
     <table width="600" border="0" cellpadding="5">
  <tr>
    <td><script type="text/javascript">
	  GA_googleFillSlot("Topcomments_468x60");
	</script></td>
    <td><script type="text/javascript">
	  GA_googleFillSlot("Topcomments_468x60_1");
	</script></td>
  </tr>
</table>
	</center>
    </div>
        <!--End of Removing Ads-->
    <!--Taboola-->
    <div id="ad_Topcomments_468x60">
    <center>
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</center>
    </div>
	</div>
	</div>
	</div>
	<div class="page-bottom"></div>
		    <!--INFOLINKS_OFF--><div class="clear"></div>
</div>


<div id="sidebar">
<div align="center"> <br />
  <a title="Hazte Fan de Noticia al Dia en Facebook" target="_blank" href="http://www.facebook.com/noticiaaldia"> <img src="http://cdn.noticiaaldia.com/images/facebook.gif"

                    alt="&Uacute;nete a nuestro p&aacute;gina en Facebook" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="Siguenos en Twitter" target="_blank" href="http://twitter.com/noticiaaldia/"> <img src="http://cdn.noticiaaldia.com/images/twitter.gif"

                    alt="Siguenos en Twitter" /></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a title="NAD en Instagram" target="_blank" href="https://www.instagram.com/noticiaaldia"> <img src="http://cdn.noticiaaldia.com/wp-content/uploads/2014/09/instagram.png" alt="NAD en Instagram" /></a></div>
<p>
  <!--p endif;-->
</p>
<br />
<ul class="widgetsr">

<li id="execphp-2" class="widget widget_execphp">			<div class="execphpwidget">      
<div style="padding:0;">
  <center>
      <script data-cfasync="true" type="text/javascript" >
       GA_googleFillSlot("BANNER_TOP_INT");
      </script>
  </center>
      </div>
  </div>
		<span class="foot_s"></span></li>
</ul>



<div class="clear"></div> 
			  <p><!--p if ($comfy['adblock2_show'] == true) :--></p>

<div class="box_a" id="widget_A">

<h2>Publicidad</h2>

<div>

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_1");

</script>

</div>

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_2");

</script>

</div>

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_3");

</script>

</div>

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_4");

</script>

</div>  

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_5");

</script>

</div>

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_6");

</script>

</div>

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_7");

</script>

</div>

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_8");

</script>

</div>

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_9");

</script>

</div>
<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_10");

</script>

</div>
<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_11");

</script>

</div>
<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_12");

</script>

</div>

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_13");

</script>

</div>

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_14");

</script>

</div>

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_15");

</script>

</div>

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_16");

</script>

</div>

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_17");

</script>

</div>

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_18");

</script>

</div>

<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_19");

</script>

</div>


<br />

<div align="center" style="border: 0px solid #000; width: 300px;">

<script type="text/javascript">

  GA_googleFillSlot("NADSidebar_Single_20");

</script>

</div>

</div>

<br />

<span class="foot"></span></div>

<p><!--p endif;--></p>

          <ul class="widgetsl">
</ul>
            <div class="clear"></div>  </div>
<div class="clear"></div>
</div>
<br />
<div id="ad_Header_768x90"><script data-cfasync="true" type="text/javascript">GA_googleFillSlot("Footer_768x90");</script></div>
<br />
<title>á</title>
<div id="footerbg">
<div id="footer">
  <div class="footerleft">
    <ul>
      <li class="current-cat"><a href="http://noticiaaldia.com/" title="Al Dia">Al Dia</a></li>
      <li><a href="http://noticiaaldia.com/secciones/al-dia/" title="Resumen">Resumen</a></li>
      <li class="cat-item cat-item-14"><a href="http://noticiaaldia.com/secciones/zulia/" title="Ver todas las entradas de Zulia">Zulia</a>
        <ul class='children'>
          <li class="cat-item cat-item-328"><a href="http://noticiaaldia.com/secciones/zulia/sucesos-zulia/" title="Los sucesos ocurridos en nuestro estado.">Sucesos</a> </li>
        </ul>
      </li>
      <li class="cat-item cat-item-1"><a href="http://noticiaaldia.com/secciones/politica/" title="Noticias al Dia del acontecer politico regional y nacional">Politica</a> </li>
      <li class="cat-item cat-item-6"><a href="http://noticiaaldia.com/secciones/nacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias nacionales">Nacionales</a>
        
      </li>
      <li class="cat-item cat-item-8"><a href="http://noticiaaldia.com/secciones/economia/" title="Toda la actualidad de la econom&iacute;a regional y nacional">Econom&iacute;a</a> </li>
     <li class="cat-item cat-item-8"><a href="http://noticiaaldia.com/secciones/especiales/" title="Avances Especiales">Especiales</a> </li> 
      <li class="cat-item cat-item-5"><a href="http://noticiaaldia.com/secciones/farandula/" title="Tus eventos sociales al dia">Farándula</a>
        <ul class='children'>
          <li class="cat-item cat-item-15"><a href="http://noticiaaldia.com/secciones/sociales/estilo-de-vida/" title="Ver todas las entradas de Estilo de Vida">Estilo de Vida</a> </li>
          <li class="cat-item cat-item-10"><a href="http://noticiaaldia.com/secciones/sociales/farandula/" title="Ent&eacute;rate de las &uactute;ltimas noticias, rumores del mundo del espectaculo">Far&aacute;ndula</a> </li>
        </ul>
      </li>
      <li class="cat-item cat-item-9"><a href="http://noticiaaldia.com/secciones/deportes/" title="Informaci&oacute;n al dia de todo tipo de deporte">Deportes</a> </li>
      <li class="cat-item cat-item-7"><a href="http://noticiaaldia.com/secciones/internacionales/" title="Inf&oacute;rmate con las &uactute;ltimas noticias internacionales">Internacionales</a> </li>
      <li class="cat-item cat-item-4"><a href="http://noticiaaldia.com/secciones/tecnolologia/" title="La mas actual informacion relacionado con los avances tecnologicos">Tecnolog&iacute;a</a> </li>
    </ul>
  </div>
  <div class="footercenter">
    <ul>
  <li><a href="http://cdn.noticiaaldia.com/images/TARIFAS+2013+NAD.pdf" style="font-size:1.2em;font-weight: 700;" target="_new">&iquest;C&oacute;mo anunciar en Noticia al Dia?</a></li>  
  <li class="line">-----------------------------------------------------------</li>  
  <li><a href="http://noticiaaldia.com/condiciones-de-uso-noticia-al-dia/">Condiciones de Uso</a></li>
  <li><a href="http://noticiaaldia.com/terminos-legales-noticia-al-dia/">Terminos Legales</a></li>    
  <li><a href="http://noticiaaldia.com/contactenos/">Contactenos</a></li>      
  </ul>
  </div>
  <div class="footerright"> <a href="http://noticiaaldia.com" title="Noticia Al Dia" class="footerlogo"></a> </div>
  <div class="footercopy">Todos los Derechos Reservados. Noticia al Dia &copy;2015</div>
  <div class="clear"></div>
</div>
<div>

<!-- Infolinks START -->
<script type="text/javascript">jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});</script>
<script type="text/javascript">
    var infolinks_pid = 90734; 
    var infolinks_plugin_version = "WP_3.2.2"; 
    var infolinks_resources = "//resources.infolinks.com/js"; 
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js" ></script>
<!-- Infolinks END --><script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/noticiaaldia.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/plugins/wp-polls/polls-js.js.gzip?ver=2.73.7'></script>
<script type='text/javascript' src='http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-includes/js/wp-embed.min.js.gzip?ver=4.8'></script>

<!--<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/themes/NADV3/scripts/jquery-1.3.1.min.js.gzip"></script> -->
<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/themes/NADV3/scripts/jquery-custom.js.gzip"></script>
<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/themes/NADV3/scripts/tabs.js.gzip"></script>
<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/themes/NADV3/scripts/clear-input.js.gzip"></script>
<script type="text/javascript" src="http://cdn.noticiaaldia.com.s3.amazonaws.com/wp-content/themes/NADV3/scripts/jquery.cookie.js.gzip"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 587/618 objects using apc
Page Caching using memcache
Content Delivery Network via Amazon Web Services: S3: cdn.noticiaaldia.com.s3.amazonaws.com

 Served from: www.noticiaaldia.com @ 2017-06-30 02:16:32 by W3 Total Cache -->